<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.boxofficepro.com/xmlrpc.php">

<link rel="icon" type="image/png" sizes="32x32" href="https://www.boxofficepro.com/wp-content/uploads/2019/02/fav-default.png">
																	<link rel="shortcut icon" href="https://www.boxofficepro.com/wp-content/uploads/2019/02/fav-large-150x150.png"><meta name="msapplication-TileColor" content="#ff0031">
<meta name="theme-color" content="#ff0031">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
<link rel="stylesheet" href="https://use.typekit.net/nbm0eyk.css">

<style>
html{font: 600 14px/1.4285 'Open Sans', sans-serif;background-color:#fffbf8; color:#333}
.entry-content p span {font-weight: inherit !important}
h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6 {color: black;font-weight:700;}
h1,.h1{font-size:2.929rem}
.single h1,.single .h1{font-size:3rem}
h2,.h2{font-size: 2.143rem; line-height: 1.666}
h3,.h3{font-size: 1.429rem; line-height: 1.85}
.menu{list-style:none;padding:0;margin:0}
.menu-item{display:inline-block;margin:0 15px 0 0}
.uppercase{text-transform: uppercase}
.article__content{font-size:1.143rem;line-height:1.8125}
.archive__heading{font-size: 4.286rem}
.container {width:95%;max-width:78.57rem;margin:0 auto}
.container--article{max-width:60rem}
.film-journal{background-color:#FFF;border-bottom:1px solid #b1b1b1;padding:7px 0 8px;display:none}
.film-journal.is-visible{display:block}
.film-journal__image{margin-right:1rem}
.film-journal__row{display:flex;align-items:center;position:relative}
.film-journal__row p{padding-right:30px}
.film-journal a{text-decoration:underline}.film-journal a:hover{text-decoration:underline}
.film-journal__close{width:20px;height:20px;padding:0;background:none;border:none;font-size:0;position:absolute;display:block;right:0;top:50%;margin-top:-8px}
.film-journal__close::before{content:'';position:absolute;top:50%;left:50%;background-color:black;width:19px;height:2px;transform:rotate(45deg);margin:-1px 0 0 -9px}
.film-journal__close::after{content:'';position:absolute;top:50%;left:50%;background-color:black;width:19px;height:2px;transform:rotate(-45deg);margin:-1px 0 0 -9px}
</style>

<title>Champing at the Bit: Alexandre Aja’s Crawl Floods into Theaters - Boxoffice</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.boxofficepro.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.boxofficepro.com/alexandre-aja-crawl-interview/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Champing at the Bit: Alexandre Aja’s Crawl Floods into Theaters - Boxoffice" />
<meta property="og:description" content="Among all the films previewed at Paramount’s CinemaCon presentation, none elicited a more gleeful reaction from press row than Alexandre Aja’s Crawl. The high-concept creature feature pits Haley (Kaya Scodelario), a young woman who ignores an evacuation order to look for her missing father during a Category 5 hurricane, against a gang of gigantic alligators &hellip;" />
<meta property="og:url" content="https://www.boxofficepro.com/alexandre-aja-crawl-interview/" />
<meta property="og:site_name" content="Boxoffice" />
<meta property="article:tag" content="Alexandre Aja" />
<meta property="article:tag" content="Crawl" />
<meta property="article:section" content="Exhibition Features" />
<meta property="article:published_time" content="2019-07-09T13:00:15+00:00" />
<meta property="article:modified_time" content="2019-06-13T16:03:57+00:00" />
<meta property="og:updated_time" content="2019-06-13T16:03:57+00:00" />
<meta property="og:image" content="https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl.jpg" />
<meta property="og:image:secure_url" content="https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl.jpg" />
<meta property="og:image:width" content="1498" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Among all the films previewed at Paramount’s CinemaCon presentation, none elicited a more gleeful reaction from press row than Alexandre Aja’s Crawl. The high-concept creature feature pits Haley (Kaya Scodelario), a young woman who ignores an evacuation order to look for her missing father during a Category 5 hurricane, against a gang of gigantic alligators [&hellip;]" />
<meta name="twitter:title" content="Champing at the Bit: Alexandre Aja’s Crawl Floods into Theaters - Boxoffice" />
<meta name="twitter:image" content="https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boxoffice &raquo; Feed" href="https://www.boxofficepro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boxoffice &raquo; Comments Feed" href="https://www.boxofficepro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boxoffice &raquo; Champing at the Bit: Alexandre Aja’s Crawl Floods into Theaters Comments Feed" href="https://www.boxofficepro.com/alexandre-aja-crawl-interview/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.boxofficepro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lama-css-css'  href='https://www.boxofficepro.com/wp-content/themes/boxoffice/vendor/93digital/lama/assets/lama.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nine3-style-css'  href='https://www.boxofficepro.com/wp-content/themes/boxoffice/style.css?ver=1558477498618' type='text/css' media='all' />
<script type='text/javascript' src='https://www.boxofficepro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.boxofficepro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.boxofficepro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boxofficepro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boxofficepro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.boxofficepro.com/?p=14062' />
<link rel="alternate" type="application/json+oembed" href="https://www.boxofficepro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boxofficepro.com%2Falexandre-aja-crawl-interview%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boxofficepro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boxofficepro.com%2Falexandre-aja-crawl-interview%2F&#038;format=xml" />
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  var BREAKPOINTS = [768, 960, 1200, 1600];
  var getViewPort = function() {
    if (typeof window !== 'undefined' && window.innerWidth) {
      return window.innerWidth;
    }
    return null;
  };
  var getDeviceTargeting = function() {
    let screenClass = 'desktop';
    const viewport = getViewPort();
    if (viewport) {
      screenClass = 'mobile';
      if (viewport >= BREAKPOINTS[1]) screenClass = 'tablette';
      if (viewport >= BREAKPOINTS[2]) screenClass = 'desktop';
    }
    return screenClass;
  };
  var adUnits = [{"path":"\/120157152\/BoxOffice_US\/BO_US_articles","sizes":[[1500,500]],"targetDiv":"div-gpt-ad-1553617519041-0","targeting":{"pos":["header1"],"category":16}},{"path":"\/120157152\/BoxOffice_US\/BO_US_articles","sizes":[[970,250]],"targetDiv":"div-gpt-ad-1553617519041-1","targeting":{"pos":["header2"],"category":16},"refresh":true},{"path":"\/120157152\/BoxOffice_US\/BO_US_articles","sizes":[[300,600],[300,250]],"targetDiv":"div-gpt-ad-1553617519041-2","targeting":{"pos":["1"],"category":16},"refresh":true},{"path":"\/120157152\/BoxOffice_US\/BO_US_articles","sizes":[[300,600],[300,250]],"targetDiv":"div-gpt-ad-1553617519041-3","targeting":{"pos":["2"],"category":16},"refresh":true},{"path":"\/120157152\/BoxOffice_US\/BO_US_articles","sizes":[[1,1]],"targetDiv":"div-gpt-ad-1553617519041-4","targeting":{"pos":["toaster"],"category":16}}];
    
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/120157152/BoxOffice_US/BO_US_articles', 'div-gpt-ad-1553617519041-5')
        .addService(googletag.pubads());
    var slotsToRefresh = [];
    adUnits.forEach(function(adUnit){
      
      var slot = googletag.defineSlot(adUnit.path, adUnit.sizes, adUnit.targetDiv)
      Object.keys(adUnit.targeting).forEach(function(key) {
        slot.setTargeting(key, adUnit.targeting[key]);
      });
      // .setTargeting('pos', adUnit.pos);
      slot.setTargeting('Device', getDeviceTargeting());
      slot.addService(googletag.pubads());
      if (adUnit.refresh) {
        slotsToRefresh.push(slot.getSlotId().toString());
      }
    });

    googletag.pubads().addEventListener('impressionViewable', function(event) {
      if (slotsToRefresh.includes(event.slot.getSlotId().toString())) {
         setTimeout(function() {
           googletag.pubads().refresh([event.slot]);
         }, 20 * 1000);
      }
    });

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  </script>
  		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3958802-3', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	<noscript><link rel="stylesheet" href="https://www.boxofficepro.com/wp-content/themes/boxoffice/style-noscript.css"></noscript>

<script type="text/javascript">
_linkedin_partner_id = "976308";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=976308&fmt=gif" />
</noscript>

</head>
<body class="post-template-default single single-post postid-14062 single-format-standard">
	<div id='div-gpt-ad-1553617519041-5'>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-1553617519041-5');
			});
		</script>
	</div>
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<header class="header" role="banner">

<div class="film-journal">
	<div class="container film-journal__row">
			<p><a href="https://pulse.boxofficepro.com">Try Out <em>Boxoffice Pulse</em>, a new way to interact with box office data analytics.</a></p>
		<button type="button" class="film-journal__close">Close</button>
	</div>
</div>

	<div class="header__main">
		<div class="container flex align-items--center justify-content--flex-start">

					<button class="hamburger" type="button"><span>Menu</span></button>
		
			<a href="https://www.boxofficepro.com" class="header__logo"><img src="https://www.boxofficepro.com/wp-content/themes/boxoffice/assets/img/svg/logo-1.svg" width="122" alt="Boxoffice Pro" /></a>


						<div class="header__menu header__menu--main">
				<ul id="primary-menu" class="menu"><li id="menu-item-11994" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-11994"><a href="https://www.boxofficepro.com/magazine/">Magazine</a></li>
<li id="menu-item-11962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11962"><a href="https://www.boxofficepro.com/numbers-all/">Pulse</a></li>
<li id="menu-item-11936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11936"><a href="https://www.boxofficepro.com/release-calendar/">Calendar</a></li>
</ul>			</div>

				
	<div class="header__menu header__menu--trending">

		<form action="https://www.boxofficepro.com" class="header__search flex align-items--center">
			<button type="button" class="header__search__btn" aria-label="Open Search"><svg class="svg-icon svg-icon--icon-search" aria-hidden="true" role="img"> <use href="#icon-search" xlink:href="#icon-search"></use> <span class="svg-fallback icon-icon-search"></span></svg></button>
			<input
			name="s" 
			type="search" 
			data-filter="s" 
			class="header__search__input"
			aria-label="Search for articles on Boxoffice"
			placeholder="Search for articles on Boxoffice"
			value="">
		</form>

		<ul class="menu" data-label="Trending:" aria-label="Trending:">
			<li class="menu-item"><a href="https://www.boxofficepro.com/category/tracking-forecasts/">Forecasts</a><li class="menu-item"><a href="https://www.boxofficepro.com/category/newsanalysis/">News &amp; Analysis</a>		</ul>
	</div>

	
			<div class="header__menu header__menu--meta">
				<ul class="menu">
														</ul>
			</div>
				
<div class="language-switcher">
	<button type="button" class="language-switcher__current">
		<i class="language-switcher__icon language-switcher__icon--flag"><svg class="svg-icon svg-icon--flag-usa" aria-hidden="true" role="img"> <use href="#flag-usa" xlink:href="#flag-usa"></use> <span class="svg-fallback icon-flag-usa"></span></svg></i>
		<i class="language-switcher__icon language-switcher__icon--arrow"><svg class="svg-icon svg-icon--arrow-down" aria-hidden="true" role="img"> <use href="#arrow-down" xlink:href="#arrow-down"></use> <span class="svg-fallback icon-arrow-down"></span></svg></i>
		<span>US Edition</span>
	</button>
	<ul class="no-list language-switcher__locations">
		<li>
			<a href="https://www.boxofficepro.com" class="language-switcher__item">
				<i class="language-switcher__icon language-switcher__icon--flag"><svg class="svg-icon svg-icon--flag-usa" aria-hidden="true" role="img"> <use href="#flag-usa" xlink:href="#flag-usa"></use> <span class="svg-fallback icon-flag-usa"></span></svg></i>
				<span>US Edition</span>
			</a>
		</li>
		<li>
			<a href="http://boxofficepro.fr/" class="language-switcher__item">
				<i class="language-switcher__icon language-switcher__icon--flag"><svg class="svg-icon svg-icon--flag-france" aria-hidden="true" role="img"> <use href="#flag-france" xlink:href="#flag-france"></use> <span class="svg-fallback icon-flag-france"></span></svg></i>
				<span>Édition FR</span>
			</a>
		</li>
	</ul>
</div>

				</div>
	</div>
</header>

	<div id="disable-click"></div>
	<div id="ajax-overlay"></div>

	<main class="main" role="main" data-router-wrapper>
		<article data-router-view="name">

<article id="post-14062" class="post-14062 post type-post status-publish format-standard has-post-thumbnail hentry category-exhibition-features category-from-the-magazine tag-alexandre-aja tag-crawl">
	<header class="entry-header align-center">
		<div class="container">
			<h1 class="entry-title h1">Champing at the Bit: Alexandre Aja’s <em>Crawl</em> Floods into Theaters</h1>			<div class="entry-meta">
				<a href="https://www.boxofficepro.com/category/exhibition-features/">Exhibition Features</a><span class="author-display-name"><i>&nbsp;•&nbsp;</i>Daniel Loria</span><span class="entry-meta__post-date"><i>&nbsp;•&nbsp;</i>July 09 2019</span>			</div>
		</div>
	</header>

	<div class="entry-content container container--article">
		<div class="entry-grid">
			<div class="entry-grid__block">
				<div class="entry-image">
					<div class="entry-image__bar">
													<figure class="entry-image__wrap">
								<img width="600" height="401" src="https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl-600x401.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" srcset="https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl-600x401.jpg 600w, https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl-300x200.jpg 300w, https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl-768x513.jpg 768w, https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl-1024x684.jpg 1024w, https://www.boxofficepro.com/wp-content/uploads/2019/06/Crawl.jpg 1498w" sizes="(max-width: 600px) 100vw, 600px" />								<figcaption class="image-caption"></figcaption>							</figure>
																									<div class="adspace adspace--600"><div id="div-gpt-ad-1553617519041-2">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553617519041-2'); });
</script>
</div></div>
											</div>
				</div>
				
<p>Among all the films previewed at Paramount’s CinemaCon presentation, none elicited a more gleeful reaction from press row than Alexandre Aja’s <em>Crawl</em>. The high-concept creature feature pits Haley (Kaya Scodelario), a young woman who ignores an evacuation order to look for her missing father during a Category 5 hurricane, against a gang of gigantic alligators who rush in with the rising water levels. The footage shown at CinemaCon was reminiscent of the grind house horror flicks of the 1980s. Boxoffice caught up with the French director ahead of the film’s release to talk about his approach to the film and why he fell in love with a project that hearkens back to his childhood fears.</p>



<p><strong>How did you get involved with the project?&nbsp;</strong></p>



<p>When you make movies and, very specifically, when you try to make movies that are really scary and suspenseful, you always read scripts with the expectation that fear starts on the page. For this one, everything started in the log line. I remember when Craig Flores, the producer, sent me the script over the weekend; I remember falling in love with the log line, with that simple idea of a young woman going into a Category 5 hurricane to save her dad in a flooded area full of alligators. I thought it was just the most simple and efficient starting point to build a roller-coaster ride of a movie.&nbsp;</p>



<p><strong>Were there any other movies you had in mind in your approach to this one?</strong></p>



<p>There are a lot of crocodile and alligator movies, specifically from the early ‘80s. There are some very fun ones, but there’s not really a reference movie the way <em>Jaws</em> is a reference for shark movies. I really wanted to do a creature feature because alligators can be some of the scariest and most terrifying creatures when you learn a little bit more about them. They are perfect predators. That’s why for the last 16 million years they have barely changed. They’re the perfect killing machine, the last dinosaurs alive. We wanted to do something that was somewhat realistic, yes, but that also pushed the edges of that reality. <em>Jaws</em> is always the blueprint, <em>Alien</em> is another great reference.&nbsp;</p>



<p><strong>How did you mold the script into the film you wanted to make?</strong></p>



<p>The script was way more claustrophobic, taking place inside the house, and I wanted to open up that world. I wanted the storm itself to be the one location, a place that simply doesn’t let you escape.</p>



<p><strong>How much did you have to balance it tonally? You want it to be fun but have to be careful not to steer too closely to camp.</strong></p>



<p>In some of my other movies like <em>The Hills Have Eyes</em>, <em>High Tension</em>, or <em>Maniac</em>, I was really aiming for fear. When I did <em>Piranha</em>, it was much more like an all-gore comedy. For this one, I really wanted to go back to the fear; I didn’t want it to be funny or camp. I wanted a real survival thriller. Our character is trapped in this house, trapped in a neighborhood that’s flooding with water, with a ticking clock of water rising and all these creatures trying to hunt her.</p>



<p><strong>You mentioned <em>Jaws</em>, a movie that struggled a lot behind the scenes to have its shark effects work properly. What were some of the technical challenges you had to contend with in the making of <em>Crawl</em>?</strong></p>



<p>It was one of the most challenging movies I have ever done. When you do a movie that takes place over one day, inside a Category 5 hurricane with flooding water, you cannot shoot on location. You cannot go into a storm and shoot the movie. Alligators aside, you have to build and rebuild eight different things all inside a blue screen with all the CGI in the world to re-create the setting, re-create that storm. The crew and actors, we were always in the water, all day long for 40 days with rain, wind, and sound effects. We also had the challenge of these alligators, that are fully CGI creatures, and we wanted them to be so real that we didn’t have to hide them in the movie. You know that Hollywood saying, “Less is more”? I think that sometimes you should do the opposite. That’s what we aimed for with this movie; we want you to see the creatures our characters are fighting.</p>



<p><strong>Why is a movie like <em>Crawl</em> ideally suited for cinemas?</strong></p>



<p>There is a reason why really good scary movies are the only ones that are challenging these amazing superhero movies at the box office. They offer an experience that you share with the people around you. There is nothing better than watching a very good suspenseful thriller or very good horror movie with people you don’t know. You all jump together and can feel the temperature in the auditorium rising. It’s like everyone is frozen, unable to move because they’re too scared about what’s going to happen next. It’s the most communal experience that you can get in a theater. I’m still happy that <em>Crawl</em> is getting such a wide theatrical release because anywhere you are, anywhere in the world, even if you don’t come from Florida or you haven’t seen an alligator in your backyard, I think everyone will relate to this experience.</p>



<p><strong>Having lived in South Florida, I know it’s not odd to encounter an alligator in a suburban setting. They seem to love golf courses and swimming pools in the suburbs. How much experience did you have with alligators personally before you took on this project?&nbsp;</strong></p>



<p>I was a child actor growing up, and I had the chance to go to Florida a few times, because, as you can imagine, in Paris there are not that many alligators around. But when I was in Florida, in the Everglades, each time I was fascinated and obsessed with them. I remember making a movie in the early ’90s where I had to spend almost a year in Miami. I remember seeing them everywhere. There is something fascinating about the way they look; they’re like the original monster. I think it’s something that is rooted in the minds of a lot of people, almost like a subconscious memory of an ancient time when we were dealing with them on a daily basis. I asked Sam Raimi, who was a producer on the movie, what was his favorite alligator or crocodile movie. He told me, <em>Jurassic Park</em>.</p>



<p><strong>ALEXANDRE AJA AT THE MOVIES</strong></p>



<p>I grew up in the ’80s and remember watching <em>Pet Sematary</em> in a movie theater and being traumatized. I wasn’t even able to finish it; I wanted to leave the auditorium. I remember watching <em>Nightmare on Elm Street</em> and having the feeling that this fear would stay with me no matter what, no matter if I closed my eyes or blocked my ears.<br></p>
			</div>
		</div>
	</div>

  <footer class="entry-footer">
		<div class="container container--article">
			<span class="tags-links"><a href="https://www.boxofficepro.com/tag/alexandre-aja/" rel="tag">Alexandre Aja</a> <a href="https://www.boxofficepro.com/tag/crawl/" rel="tag">Crawl</a></span>		</div>
	</footer>
</article>

<section class="comment-section">
	<div class="container">
		<div class="post-offsets post-offsets--comments">
			<div class="post-heading post-heading--offset"></div>
			<div class="flex flex-wrap">
			
									<div class="single-magazine__content"><div id="disqus_thread"></div></div>
								

<div class="sidebar sidebar--1 sidebar--comments flex">
	<p class="sidebar--comments__title">Share this post</p>
	<div class="sidebar__content">

		<a
		href="https://www.facebook.com/sharer/sharer.php?u=https://www.boxofficepro.com/alexandre-aja-crawl-interview/"
		class="btn btn__social btn__social--facebook"><svg class="svg-icon svg-icon--icon-facebook-alt" aria-hidden="true" role="img"> <use href="#icon-facebook-alt" xlink:href="#icon-facebook-alt"></use> <span class="svg-fallback icon-icon-facebook-alt"></span></svg>Facebook</a>
		<a
		href="https://twitter.com/home?status=https://www.boxofficepro.com/alexandre-aja-crawl-interview/"
		class="btn btn__social btn__social--twitter"><svg class="svg-icon svg-icon--icon-twitter" aria-hidden="true" role="img"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> <span class="svg-fallback icon-icon-twitter"></span></svg>Twitter</a>
		<a
		href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.boxofficepro.com/alexandre-aja-crawl-interview/&title=Champing at the Bit: Alexandre Aja’s &lt;em&gt;Crawl&lt;/em&gt; Floods into Theaters"
		class="btn btn__social btn__social--linkedin"><svg class="svg-icon svg-icon--icon-linkedin-alt" aria-hidden="true" role="img"> <use href="#icon-linkedin-alt" xlink:href="#icon-linkedin-alt"></use> <span class="svg-fallback icon-icon-linkedin-alt"></span></svg>Linkedin</a>

		
	</div>
</div>
			</div>
		</div>
	</div>
</section>

		<section class="m04 adspace">
			<div class="m04__content"><div id="div-gpt-ad-1553617519041-1">
<!--970x250 TS-->
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553617519041-1'); });
</script>
</div></div>
		</section>

	
 <section class="m03">

	<div class="container">
		<div class="flex-grid">
		<form name="related" action="" method="get" class="lama flex-grid" data-uid="000000007a5461280000000064d94f58">
				<div class="post-offsets">
					<div class="post-heading post-heading--offset">
						<i class="post-heading__icon" aria-hidden="true"></i>
						<h3 class="post-heading__title">News Stories</h3>
					</div>

					<div class="flex">
						<div class="lama-container m03__articles"><article class="single-item">
	<a href="https://www.boxofficepro.com/category/exhibition-features/" class="small single-item__cat">Exhibition Features</a>	<a href="https://www.boxofficepro.com/ride-share-dave-bautista-and-kumail-nanjiani-make-an-unlikely-crime-fighting-team-in-michael-dowses-stuber/" class="single-item__link">
		<div class="single-item__row">
			<div class="single-item__col single-item__col--main">
				<h2 class="single-item__heading">Ride Share: Dave Bautista and Kumail Nanjiani Make an Unlikely Crime-Fighting Team in Michael Dowse’s <em>Stuber</em></h2>
				<p class="smaller single-item__meta">
					<span class="author-display-name">Kevin Lally</span>
					<i>&nbsp;•&nbsp;</i>
					<time class="single-item__date" datetime="1562662848">Jul 9th </time>
				</p>
			</div>
			<div class="single-item__col single-item__col--excerpt single-item__excerpt small normal"><p>An Uber ride is like that proverbial box of chocolates from Forrest Gump: You never know whom you’re going to get. The random nature of the popular car service helps explain the unusual star pairing of Disney and Fox’s new...</p></div>
				<div class="single-item__col single-item__col--image">
					<div class="single-item__image object-fit">
					<img width="600" height="400" src="https://www.boxofficepro.com/wp-content/uploads/2019/07/Image-1_Stuber-600x400.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" srcset="https://www.boxofficepro.com/wp-content/uploads/2019/07/Image-1_Stuber-600x400.jpg 600w, https://www.boxofficepro.com/wp-content/uploads/2019/07/Image-1_Stuber-300x200.jpg 300w, https://www.boxofficepro.com/wp-content/uploads/2019/07/Image-1_Stuber-768x512.jpg 768w, https://www.boxofficepro.com/wp-content/uploads/2019/07/Image-1_Stuber-1024x683.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div>
				</div>
		</div>
	</a>
</article>
<article class="single-item">
	<a href="https://www.boxofficepro.com/category/exhibition-features/" class="small single-item__cat">Exhibition Features</a>	<a href="https://www.boxofficepro.com/event-cinema-association-unveils-their-upcoming-slate-at-2019-cineeurope/" class="single-item__link">
		<div class="single-item__row">
			<div class="single-item__col single-item__col--main">
				<h2 class="single-item__heading">Event Cinema Association Unveils Their Upcoming Slate at 2019 CineEurope</h2>
				<p class="smaller single-item__meta">
					<span class="author-display-name">Boxoffice Staff</span>
					<i>&nbsp;•&nbsp;</i>
					<time class="single-item__date" datetime="1562585380">Jul 8th </time>
				</p>
			</div>
			<div class="single-item__col single-item__col--excerpt single-item__excerpt small normal"><p>Last month’s CineEurope was host to a first in the world of exhibition: a product presentation devoted exclusively to event cinema. Hosted by the Event Cinema Association, led by managing director Grainne Peat, the presentation promised a slate of event...</p></div>
				<div class="single-item__col single-item__col--image">
					<div class="single-item__image object-fit">
					<img width="600" height="337" src="https://www.boxofficepro.com/wp-content/uploads/2019/07/eca-logo-600x337.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" srcset="https://www.boxofficepro.com/wp-content/uploads/2019/07/eca-logo-600x337.jpg 600w, https://www.boxofficepro.com/wp-content/uploads/2019/07/eca-logo-300x168.jpg 300w, https://www.boxofficepro.com/wp-content/uploads/2019/07/eca-logo-768x431.jpg 768w, https://www.boxofficepro.com/wp-content/uploads/2019/07/eca-logo-1024x574.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div>
				</div>
		</div>
	</a>
</article>
<article class="single-item">
	<a href="https://www.boxofficepro.com/category/exhibition-features/" class="small single-item__cat">Exhibition Features</a>	<a href="https://www.boxofficepro.com/risk-originality-and-diversity-at-the-produced-by-conference-the-keys-to-theatrical-success/" class="single-item__link">
		<div class="single-item__row">
			<div class="single-item__col single-item__col--main">
				<h2 class="single-item__heading">Risk, Originality, and Diversity at the Produced By Conference</h2>
				<p class="smaller single-item__meta">
					<span class="author-display-name">Vassiliki Malouchou</span>
					<i>&nbsp;•&nbsp;</i>
					<time class="single-item__date" datetime="1561975238">Jul 1st </time>
				</p>
			</div>
			<div class="single-item__col single-item__col--excerpt single-item__excerpt small normal"><p>At this year’s “Produced By Conference,” hosted by the Producers Guild of America  on June 8 and 9, industry experts examined the role of theatrical exhibition during a revolutionary time in home entertainment. As an increasingly vertically integrated industry and...</p></div>
				<div class="single-item__col single-item__col--image">
					<div class="single-item__image object-fit">
					<img width="600" height="400" src="https://www.boxofficepro.com/wp-content/uploads/2019/06/MVH26223-600x400.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" srcset="https://www.boxofficepro.com/wp-content/uploads/2019/06/MVH26223-600x400.jpg 600w, https://www.boxofficepro.com/wp-content/uploads/2019/06/MVH26223-300x200.jpg 300w, https://www.boxofficepro.com/wp-content/uploads/2019/06/MVH26223-768x512.jpg 768w, https://www.boxofficepro.com/wp-content/uploads/2019/06/MVH26223-1024x683.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div>
				</div>
		</div>
	</a>
</article>
<article class="single-item">
	<a href="https://www.boxofficepro.com/category/exhibition-features/" class="small single-item__cat">Exhibition Features</a>	<a href="https://www.boxofficepro.com/b-reel-films-midsommar-kung-fury-movie/" class="single-item__link">
		<div class="single-item__row">
			<div class="single-item__col single-item__col--main">
				<h2 class="single-item__heading">The Swedish Connection: B-Reel Films Looks to Cross Over with <em>Midsommar</em> and <em>Kung Fury 2</em></h2>
				<p class="smaller single-item__meta">
					<span class="author-display-name">Kevin Lally</span>
					<i>&nbsp;•&nbsp;</i>
					<time class="single-item__date" datetime="1561971659">Jul 1st </time>
				</p>
			</div>
			<div class="single-item__col single-item__col--excerpt single-item__excerpt small normal"><p>Hollywood’s affiliation with Sweden goes back to the silent era, with directors like Victor Sjöström and Mauritz Stiller and actresses Anna Q. Nilsson and the inimitable Greta Garbo. The connection continues today with such crossover successes as Stellan, Alexander, and...</p></div>
				<div class="single-item__col single-item__col--image">
					<div class="single-item__image object-fit">
					<img width="600" height="400" src="https://www.boxofficepro.com/wp-content/uploads/2019/06/Midsommar-600x400.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" srcset="https://www.boxofficepro.com/wp-content/uploads/2019/06/Midsommar-600x400.jpg 600w, https://www.boxofficepro.com/wp-content/uploads/2019/06/Midsommar-300x200.jpg 300w, https://www.boxofficepro.com/wp-content/uploads/2019/06/Midsommar-768x512.jpg 768w, https://www.boxofficepro.com/wp-content/uploads/2019/06/Midsommar-1024x683.jpg 1024w, https://www.boxofficepro.com/wp-content/uploads/2019/06/Midsommar.jpg 1499w" sizes="(max-width: 600px) 100vw, 600px" /></div>
				</div>
		</div>
	</a>
</article>
</div>
<div class="sidebar sidebar--1 flex">
	<div class="sidebar__content is-sticky">
					<div class="adspace adspace--600"><div id="div-gpt-ad-1553617519041-2">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553617519041-2'); });
</script>
</div></div>
			</div>
	
<div class="sidebar__content sidebar__content--bottom">
			<div class="post-heading">
			<i class="post-heading__icon" aria-hidden="true"></i>
							<h3 class="post-heading__title">Issues from <i class="current-year">2019</i></h3>
					</div>
		<article class="magazine-item">
			<a href="https://www.boxofficepro.com/magazine/boxoffice-june-2019/" class="magazine-item__link">
							<div class="magazine-item__image"><img width="772" height="1024" src="https://www.boxofficepro.com/wp-content/uploads/2019/06/JuneCover-772x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.boxofficepro.com/wp-content/uploads/2019/06/JuneCover-772x1024.jpg 772w, https://www.boxofficepro.com/wp-content/uploads/2019/06/JuneCover-226x300.jpg 226w, https://www.boxofficepro.com/wp-content/uploads/2019/06/JuneCover-768x1019.jpg 768w, https://www.boxofficepro.com/wp-content/uploads/2019/06/JuneCover-452x600.jpg 452w, https://www.boxofficepro.com/wp-content/uploads/2019/06/JuneCover-600x796.jpg 600w, https://www.boxofficepro.com/wp-content/uploads/2019/06/JuneCover.jpg 1000w" sizes="(max-width: 772px) 100vw, 772px" /></div>
							<h2 class="h3 magazine-item__title">Boxoffice &#8211; June 2019</h2>
				<time class="magazine-item__date" datetime="1560409250"></time>
			</a>
		</article>
	</div>
</div>
					</div>
				</div>

		<input type="hidden" name="posts-offset" value="4" /></form>		</div>
	</div>
		
</section>


<footer class="footer" role="contentinfo">
	<div class="footer__main">
		<div class="container flex">
			<ul id="company-menu" class="menu"><li id="menu-item-11952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11952"><a href="#">Company</a>
<ul class="sub-menu">
	<li id="menu-item-11976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11976"><a href="https://www.boxofficepro.com/about-us/">About Us</a></li>
	<li id="menu-item-11953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11953"><a href="http://mediakit.boxoffice.com/">Media Kit</a></li>
	<li id="menu-item-11954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11954"><a href="http://boxoffice-academy.teachable.com">Academy</a></li>
	<li id="menu-item-11971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11971"><a href="https://www.boxofficepro.com/contact-us/">Contact</a></li>
	<li id="menu-item-11977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11977"><a href="https://www.boxofficepro.com/terms-of-service/">Terms</a></li>
	<li id="menu-item-12336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12336"><a href="https://www.boxofficepro.com/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul>			<ul id="boxoffice-menu" class="menu"><li id="menu-item-11980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11980"><a href="#">Boxoffice®</a>
<ul class="sub-menu">
	<li id="menu-item-11981" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-11981"><a href="https://www.boxofficepro.com/magazine/">Magazine</a></li>
	<li id="menu-item-11982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11982"><a href="https://www.boxofficepro.com/numbers-all/">Numbers</a></li>
	<li id="menu-item-11984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11984"><a href="https://www.boxofficepro.com/release-calendar/">Movie Calendar</a></li>
	<li id="menu-item-11985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11985"><a href="https://www.boxofficepro.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-14100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14100"><a href="http://fj.webedia.us/">Film Journal International</a></li>
</ul>
</li>
</ul>			<ul id="topics-menu" class="menu"><li id="menu-item-11568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11568"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-11584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11584"><a href="https://www.boxofficepro.com/category/exhibition-news/">Exhibition News</a></li>
	<li id="menu-item-11585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11585"><a href="https://www.boxofficepro.com/category/numbers/">Numbers</a></li>
	<li id="menu-item-11586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11586"><a href="https://www.boxofficepro.com/category/newsanalysis/">News &#038; Analysis</a></li>
	<li id="menu-item-11587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11587"><a href="https://www.boxofficepro.com/category/tracking-forecasts/">Tracking &#038; Forecasts</a></li>
	<li id="menu-item-11588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11588"><a href="https://www.boxofficepro.com/category/exhibition-features/">Exhibition Features</a></li>
	<li id="menu-item-11589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11589"><a href="https://www.boxofficepro.com/category/from-the-magazine/">From the Magazine</a></li>
	<li id="menu-item-11590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11590"><a href="https://www.boxofficepro.com/category/trailer-impact/">Trailer Impact</a></li>
	<li id="menu-item-11591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11591"><a href="https://www.boxofficepro.com/category/overseas/">Overseas</a></li>
	<li id="menu-item-14329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14329"><a href="https://webedia.us">BOXOFFICE® is a registered U.S. trademark of Box Office Media LLC. All rights reserved.</a></li>
</ul>
</li>
</ul>			<ul class="social-menu menu">
				<li class="menu-item">
					<a href="#">Social</a>
					<ul class="sub-menu">
						<li class="menu-item"><a href="https://www.facebook.com/boxofficemagazine/" target="_blank" rel="nofollow noopener">Facebook</a></li>						<li class="menu-item"><a href="https://twitter.com/@boxoffice" target="_blank" rel="nofollow noopener">Twitter</a></li>																							</ul>
				</li>
			</ul>
		</div>
	</div>
			<div class="footer__meta">
			<div class="container">
				<a href="https://webediamoviespro.com/" target="_blank" rel="nofollow noopener"><img src="https://www.boxofficepro.com/wp-content/uploads/2019/02/webedia-white.svg" class="footer__logo" width="100" alt=""></a>
			</div>
		</div>
	</footer>

		</article>	</main>
	
<div class="sidebar-menu">
	<div class="sidebar-menu__close"></div>
	<div class="sidebar-menu__container flex">

		<div class="sidebar-menu__inner">

			<div class="sidebar-menu__header flex align-items--center">
				<button type="button" class="sidebar-menu__hamburger"><span>Close Menu</span></button>
				<a href="https://www.boxofficepro.com" class="sidebar-menu__logo"><img src="https://www.boxofficepro.com/wp-content/uploads/2019/07/Nav.svg" width="130" alt=""></a>
			</div>

			<div class="sidebar-menu__menu">
				<ul id="sidebar-menu" class="menu"><li id="menu-item-11966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11966"><a href="#">News<i class="menu-item__icon"><img src="https://www.boxofficepro.com/wp-content/uploads/2019/02/icon-magazine.svg"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13088"><a href="https://www.boxofficepro.com/category/exhibition-news/">Exhibition News</a></li>
	<li id="menu-item-12508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12508"><a href="https://www.boxofficepro.com/category/tracking-forecasts/">Tracking &#038; Forecasts</a></li>
	<li id="menu-item-12509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12509"><a href="https://www.boxofficepro.com/category/newsanalysis/">News &#038; Analysis</a></li>
	<li id="menu-item-11993" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-11993"><a href="https://www.boxofficepro.com/magazine/">Magazine</a></li>
	<li id="menu-item-11974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11974"><a href="https://www.boxofficepro.com/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-11965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11965"><a href="#">Pulse<i class="menu-item__icon"><img src="https://www.boxofficepro.com/wp-content/uploads/2019/02/icon-pulse.svg"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11961"><a href="https://www.boxofficepro.com/numbers-all/">Report</a></li>
</ul>
</li>
<li id="menu-item-11938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11938"><a href="https://www.boxofficepro.com/release-calendar/">Movies<i class="menu-item__icon"><img src="https://www.boxofficepro.com/wp-content/uploads/2019/02/icon-movies.svg"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://www.boxofficepro.com/release-calendar/">Calendar</a></li>
</ul>
</li>
<li id="menu-item-11972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11972"><a href="https://www.boxofficepro.com/subscribe/">Join<i class="menu-item__icon"><img src="https://www.boxofficepro.com/wp-content/uploads/2019/02/icon-join.svg"></i></a></li>
</ul>			</div>
			<div class="sidebar-menu__menu sidebar-menu__menu--dark">
				<ul id="sidebar-menu-secondary" class="menu"><li id="menu-item-11940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11940"><a href="#">Boxoffice®<i class="menu-item__icon"><img src="https://www.boxofficepro.com/wp-content/uploads/2019/02/pro-icon.svg"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11963"><a href="https://www.boxofficepro.com/about-us/">About Us</a></li>
	<li id="menu-item-11941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11941"><a href="http://mediakit.boxoffice.com/">Media Kit</a></li>
	<li id="menu-item-11951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11951"><a href="http://boxoffice-academy.teachable.com">Academy</a></li>
	<li id="menu-item-11973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11973"><a href="https://www.boxofficepro.com/contact-us/">Contact</a></li>
	<li id="menu-item-11978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11978"><a href="https://www.boxofficepro.com/terms-of-service/">Terms of Service</a></li>
	<li id="menu-item-12410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12410"><a href="https://www.boxofficepro.com/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul>									<a href="https://webediamoviespro.com/" class="sidebar-menu__footer" target="_blank" rel="nofollow noopener"><img src="https://www.boxofficepro.com/wp-content/uploads/2019/02/webedia-white.svg" width="61" alt="" /></a>
							</div>

		</div>

	</div>
</div>

	
<!-- This site is optimized with Phil Singleton's WP SEO Structured Data Plugin v2.5.5 - https://kcseopro.com/wordpress-seo-structured-data-schema-plugin/ -->

<!-- / WP SEO Structured Data Plugin. -->

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"boxofficepro"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.boxofficepro.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"14062 https:\/\/www.boxofficepro.com\/?p=14062","disqusShortname":"boxofficepro","disqusTitle":"Champing at the Bit: Alexandre Aja\u2019s Crawl Floods into Theaters","disqusUrl":"https:\/\/www.boxofficepro.com\/alexandre-aja-crawl-interview\/","postId":"14062"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.boxofficepro.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nine3 = {"ajaxurl":"https:\/\/www.boxofficepro.com\/wp-admin\/admin-ajax.php","nonce":"f6edc4048c","marker":"https:\/\/www.boxofficepro.com\/wp-content\/themes\/boxoffice\/images\/marker.png","debug":""};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.boxofficepro.com/wp-content/themes/boxoffice/assets/dist/build.min.js?ver=1558477498618'></script>
<script type='text/javascript' defer src='https://www.boxofficepro.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lama = {"ajaxurl":"\/\/www.boxofficepro.com\/wp-admin\/admin-ajax.php","nonce":"f7fd7b7b5d"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.boxofficepro.com/wp-content/themes/boxoffice/vendor/93digital/lama/dist/lama.js?ver=1.0.1'></script>
<div class="svg-sprite" style="display: none"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="0" height="0" style="position:absolute">
	
		<symbol id="arrow-down" viewBox="0 0 50 31">
			<title>baseline-expand_more-24px</title><path d="M44.125 0L25 19.16 5.875 0 0 5.899 25 31 50 5.899z" fill="#000" fill-rule="evenodd"></path>
		</symbol>
	
		<symbol id="arrow-down-alt" viewBox="0 0 67 67">
			<title>Path</title><path d="M67 33.5l-5.904-5.904-23.408 23.366V0h-8.376v50.962L5.947 27.554 0 33.5 33.5 67z" fill="#010101" fill-rule="evenodd"></path>
		</symbol>
	
		<symbol id="arrow-down-white" viewBox="0 0 50 31">
			<title>baseline-expand_more-24px</title><path d="M44.125 0L25 19.16 5.875 0 0 5.899 25 31 50 5.899z" fill="#FFF" fill-rule="evenodd"></path>
		</symbol>
	
		<symbol id="arrow-left-alt" viewBox="0 0 67 67">
			<title>baseline-arrow_downward-24px</title><path d="M33.5 67l5.904-5.904-23.366-23.408H67v-8.376H16.038L39.446 5.947 33.5 0 0 33.5z" fill="#010101" fill-rule="evenodd"></path>
		</symbol>
	
		<symbol id="flag-france" viewBox="0 0 28 22">
			<title>flag-france</title><g fill="none" fill-rule="evenodd"><path fill="#4A90E2" d="M0 0h9v22H0z"></path><path fill="#FFF" d="M9 0h10v22H9z"></path><path fill="#E41D25" d="M19 0h9v22h-9z"></path></g>
		</symbol>
	
		<symbol id="flag-usa" viewBox="0 0 28 22">
			<title>flag-usa</title><g fill="none" fill-rule="evenodd"><path fill="#4A90E2" d="M0 0h14v14H0z"></path><path fill="#E41D25" d="M0 16h28v6H0zM16 8h12v6H16zM16 0h12v6H16z"></path></g>
		</symbol>
	
		<symbol id="hamburger" viewBox="0 0 75 50">
			<title>baseline-menu-24px</title><path d="M0 50h75v-8.333H0V50zm0-20.833h75v-8.334H0v8.334zM0 0v8.333h75V0H0z" fill="#000" fill-rule="nonzero"></path>
		</symbol>
	
		<symbol id="icon-box" viewBox="0 0 34 24">
			<title>Group 17</title><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><path d="M5.387 11.852h-.854c-.13 0-.19.123-.187.264l.002 3.099c0 .128.116.192.185.192h.627c.325 0 .621-.04.892-.202.272-.162.627-.565.659-1.375.032-.81-.086-1.114-.345-1.488-.26-.375-.81-.49-.98-.49" fill="#020303"></path><path d="M5.387 11.852h-.854c-.13 0-.19.123-.187.264l.002 3.099c0 .128.116.192.185.192h.627c.325 0 .621-.04.892-.202.272-.162.627-.565.659-1.375.032-.81-.086-1.114-.345-1.488-.26-.375-.81-.49-.98-.49z" stroke="#020303" stroke-width=".245"></path><path d="M4.533 7.901h.627c.325 0 .621-.036.892-.18.272-.144.627-.502.659-1.222.032-.72-.086-.99-.345-1.323-.26-.333-.81-.435-.98-.435h-.853c-.13 0-.19.11-.187.235l.002 2.754c0 .114.116.171.185.171" fill="#020303"></path><path d="M4.533 7.901h.627c.325 0 .621-.036.892-.18.272-.144.627-.502.659-1.222.032-.72-.086-.99-.345-1.323-.26-.333-.81-.435-.98-.435h-.853c-.13 0-.19.11-.187.235l.002 2.754c0 .114.116.171.185.171z" stroke="#020303" stroke-width=".245"></path><path d="M25.003 19.352s-.794-1.803-.827-1.874c-.034-.072-.064-.165-.186-.165s-.162.093-.19.162c-.027.068-.857 1.88-.857 1.88h-3.214s2.512-6.075 2.54-6.159c.027-.084.039-.111-.013-.245a5889.92 5889.92 0 0 1-2.392-6.507h3.158s.693 1.538.739 1.634c.045.096.103.14.161.14.058 0 .138-.013.19-.137.052-.124.714-1.63.714-1.63h3.186l-2.377 6.45a.301.301 0 0 0-.013.23l2.5 6.22h-3.12zm-8.9.007c-1.972-.005-3.381-1.156-4.046-3.279-.634-2.023-.447-4.515-.097-5.95.377-1.548 1.298-3.682 4.139-3.749.355-.008 1.49.042 2.424.778.933.736 1.592 1.817 1.856 3.449s.269 2.301.152 3.33c-.116 1.03-.286 2.523-1.014 3.6-.523.771-1.572 1.827-3.413 1.821zm-5.408-3.776c-.13.645-.472 1.683-.868 2.192-.395.509-1.154 1.625-2.995 1.758-1.842.132-4.171.06-4.443.06H.356L.361.366h6.08c.652 0 2.146.237 2.964 1.02.86.823 1.359 1.982 1.365 3.83.006 1.849-.389 3.03-.702 3.539-.313.508-.563.768-.788.94-.225.171-.367.257-.416.293-.05.036-.088.183.004.25.091.069.716.488.938.764.222.276.727.81.897 1.715.169.907.123 2.223-.008 2.867zm20.747 4.436l.01.007-2.416-5.833s2.226-5.046 2.289-5.212c.063-.167.214-.423.025-.577-.19-.153-2.117-1.628-2.117-1.628l-.815-.617c-.089-.067-.136-.065-.172-.065h-3.54a.17.17 0 0 0-.15.094c-.018.035-.31.7-.31.7s-.871-.654-.96-.724c-.09-.07-.116-.07-.177-.07h-2.42-1.027c-.144-.002-.187.078-.187.078-.052.06-.032.138 0 .22.06.153.689 1.877.689 1.877s-.565-.59-.947-.953c-.382-.362-1.08-1.155-2.765-1.281-1.685-.126-2.787.69-2.787.69-.216-1.174-.658-2.533-2.026-4.082C10.74 1.624 9.523.881 8.977.634 8.559.445 7.783.034 6.335.001L6.236 0H.17C.054 0 0 .114 0 .192v19.45c0 .215.032.248.098.3.066.054 2.411 2.017 2.515 2.108.104.09.141.072.25.072.109 0 3.68-.002 5.61 0 1.833.001 2.805-.444 3.666-1.261.846-.803 1.245-2.05 1.245-2.05s1.887 1.433 2.58 1.946c.69.51 1.746.654 1.836.66.09.008.55.096 1.41-.057a4.085 4.085 0 0 0 1.522-.64l1.209.911c.082.064.115.074.205.074h3.515a.198.198 0 0 0 .192-.12l.372-.818s1.048.796 1.138.866c.09.07.135.07.191.07h4.22c.13 0 .15-.035.191-.075.042-.04.043-.112.02-.169l-.543-1.44z" fill="#020303"></path><path d="M25.003 19.352s-.794-1.803-.827-1.874c-.034-.072-.064-.165-.186-.165s-.162.093-.19.162c-.027.068-.857 1.88-.857 1.88h-3.214s2.512-6.075 2.54-6.159c.027-.084.039-.111-.013-.245a5889.92 5889.92 0 0 1-2.392-6.507h3.158s.693 1.538.739 1.634c.045.096.103.14.161.14.058 0 .138-.013.19-.137.052-.124.714-1.63.714-1.63h3.186l-2.377 6.45a.301.301 0 0 0-.013.23l2.5 6.22h-3.12zm-8.9.007c-1.972-.005-3.381-1.156-4.046-3.279-.634-2.023-.447-4.515-.097-5.95.377-1.548 1.298-3.682 4.139-3.749.355-.008 1.49.042 2.424.778.933.736 1.592 1.817 1.856 3.449s.269 2.301.152 3.33c-.116 1.03-.286 2.523-1.014 3.6-.523.771-1.572 1.827-3.413 1.821zm-5.408-3.776c-.13.645-.472 1.683-.868 2.192-.395.509-1.154 1.625-2.995 1.758-1.842.132-4.171.06-4.443.06H.356L.361.366h6.08c.652 0 2.146.237 2.964 1.02.86.823 1.359 1.982 1.365 3.83.006 1.849-.389 3.03-.702 3.539-.313.508-.563.768-.788.94-.225.171-.367.257-.416.293-.05.036-.088.183.004.25.091.069.716.488.938.764.222.276.727.81.897 1.715.169.907.123 2.223-.008 2.867zm20.747 4.436l.01.007-2.416-5.833s2.226-5.046 2.289-5.212c.063-.167.214-.423.025-.577-.19-.153-2.117-1.628-2.117-1.628l-.815-.617c-.089-.067-.136-.065-.172-.065h-3.54a.17.17 0 0 0-.15.094c-.018.035-.31.7-.31.7s-.871-.654-.96-.724c-.09-.07-.116-.07-.177-.07h-2.42-1.027c-.144-.002-.187.078-.187.078-.052.06-.032.138 0 .22.06.153.689 1.877.689 1.877s-.565-.59-.947-.953c-.382-.362-1.08-1.155-2.765-1.281-1.685-.126-2.787.69-2.787.69-.216-1.174-.658-2.533-2.026-4.082C10.74 1.624 9.523.881 8.977.634 8.559.445 7.783.034 6.335.001L6.236 0H.17C.054 0 0 .114 0 .192v19.45c0 .215.032.248.098.3.066.054 2.411 2.017 2.515 2.108.104.09.141.072.25.072.109 0 3.68-.002 5.61 0 1.833.001 2.805-.444 3.666-1.261.846-.803 1.245-2.05 1.245-2.05s1.887 1.433 2.58 1.946c.69.51 1.746.654 1.836.66.09.008.55.096 1.41-.057a4.085 4.085 0 0 0 1.522-.64l1.209.911c.082.064.115.074.205.074h3.515a.198.198 0 0 0 .192-.12l.372-.818s1.048.796 1.138.866c.09.07.135.07.191.07h4.22c.13 0 .15-.035.191-.075.042-.04.043-.112.02-.169l-.543-1.44z" stroke="#020303" stroke-width=".245"></path><path d="M15.983 10.272c-.574.005-.912.379-1.201 1.342-.27.9-.191 2.425.117 3.248.31.823.858.963 1.137.938.28-.025.745-.185 1.005-.783.26-.6.46-1.667.26-2.96-.201-1.291-.72-1.79-1.318-1.785" fill="#020303"></path><path d="M15.983 10.272c-.574.005-.912.379-1.201 1.342-.27.9-.191 2.425.117 3.248.31.823.858.963 1.137.938.28-.025.745-.185 1.005-.783.26-.6.46-1.667.26-2.96-.201-1.291-.72-1.79-1.318-1.785z" stroke="#020303" stroke-width=".245"></path></g>
		</symbol>
	
		<symbol id="icon-box-light" viewBox="0 0 34 24">
			<title>icon-box</title><g transform="translate(1 1)" fill="none" fill-rule="evenodd" opacity=".3"><path d="M5.387 11.852h-.854c-.13 0-.19.123-.187.264l.002 3.099c0 .128.116.192.185.192h.627c.325 0 .621-.04.892-.202.272-.162.627-.565.659-1.375.032-.81-.086-1.114-.345-1.488-.26-.375-.81-.49-.98-.49" fill="#FFF"></path><path d="M5.387 11.852h-.854c-.13 0-.19.123-.187.264l.002 3.099c0 .128.116.192.185.192h.627c.325 0 .621-.04.892-.202.272-.162.627-.565.659-1.375.032-.81-.086-1.114-.345-1.488-.26-.375-.81-.49-.98-.49z" stroke="#FFF" stroke-width=".245"></path><path d="M4.533 7.901h.627c.325 0 .621-.036.892-.18.272-.144.627-.502.659-1.222.032-.72-.086-.99-.345-1.323-.26-.333-.81-.435-.98-.435h-.853c-.13 0-.19.11-.187.235l.002 2.754c0 .114.116.171.185.171" fill="#FFF"></path><path d="M4.533 7.901h.627c.325 0 .621-.036.892-.18.272-.144.627-.502.659-1.222.032-.72-.086-.99-.345-1.323-.26-.333-.81-.435-.98-.435h-.853c-.13 0-.19.11-.187.235l.002 2.754c0 .114.116.171.185.171z" stroke="#FFF" stroke-width=".245"></path><path d="M25.003 19.352s-.794-1.803-.827-1.874c-.034-.072-.064-.165-.186-.165s-.162.093-.19.162c-.027.068-.857 1.88-.857 1.88h-3.214s2.512-6.075 2.54-6.159c.027-.084.039-.111-.013-.245a5889.92 5889.92 0 0 1-2.392-6.507h3.158s.693 1.538.739 1.634c.045.096.103.14.161.14.058 0 .138-.013.19-.137.052-.124.714-1.63.714-1.63h3.186l-2.377 6.45a.301.301 0 0 0-.013.23l2.5 6.22h-3.12zm-8.9.007c-1.972-.005-3.381-1.156-4.046-3.279-.634-2.023-.447-4.515-.097-5.95.377-1.548 1.298-3.682 4.139-3.749.355-.008 1.49.042 2.424.778.933.736 1.592 1.817 1.856 3.449s.269 2.301.152 3.33c-.116 1.03-.286 2.523-1.014 3.6-.523.771-1.572 1.827-3.413 1.821zm-5.408-3.776c-.13.645-.472 1.683-.868 2.192-.395.509-1.154 1.625-2.995 1.758-1.842.132-4.171.06-4.443.06H.356L.361.366h6.08c.652 0 2.146.237 2.964 1.02.86.823 1.359 1.982 1.365 3.83.006 1.849-.389 3.03-.702 3.539-.313.508-.563.768-.788.94-.225.171-.367.257-.416.293-.05.036-.088.183.004.25.091.069.716.488.938.764.222.276.727.81.897 1.715.169.907.123 2.223-.008 2.867zm20.747 4.436l.01.007-2.416-5.833s2.226-5.046 2.289-5.212c.063-.167.214-.423.025-.577-.19-.153-2.117-1.628-2.117-1.628l-.815-.617c-.089-.067-.136-.065-.172-.065h-3.54a.17.17 0 0 0-.15.094c-.018.035-.31.7-.31.7s-.871-.654-.96-.724c-.09-.07-.116-.07-.177-.07h-2.42-1.027c-.144-.002-.187.078-.187.078-.052.06-.032.138 0 .22.06.153.689 1.877.689 1.877s-.565-.59-.947-.953c-.382-.362-1.08-1.155-2.765-1.281-1.685-.126-2.787.69-2.787.69-.216-1.174-.658-2.533-2.026-4.082C10.74 1.624 9.523.881 8.977.634 8.559.445 7.783.034 6.335.001L6.236 0H.17C.054 0 0 .114 0 .192v19.45c0 .215.032.248.098.3.066.054 2.411 2.017 2.515 2.108.104.09.141.072.25.072.109 0 3.68-.002 5.61 0 1.833.001 2.805-.444 3.666-1.261.846-.803 1.245-2.05 1.245-2.05s1.887 1.433 2.58 1.946c.69.51 1.746.654 1.836.66.09.008.55.096 1.41-.057a4.085 4.085 0 0 0 1.522-.64l1.209.911c.082.064.115.074.205.074h3.515a.198.198 0 0 0 .192-.12l.372-.818s1.048.796 1.138.866c.09.07.135.07.191.07h4.22c.13 0 .15-.035.191-.075.042-.04.043-.112.02-.169l-.543-1.44z" fill="#FFF" fill-rule="nonzero"></path><path d="M25.003 19.352s-.794-1.803-.827-1.874c-.034-.072-.064-.165-.186-.165s-.162.093-.19.162c-.027.068-.857 1.88-.857 1.88h-3.214s2.512-6.075 2.54-6.159c.027-.084.039-.111-.013-.245a5889.92 5889.92 0 0 1-2.392-6.507h3.158s.693 1.538.739 1.634c.045.096.103.14.161.14.058 0 .138-.013.19-.137.052-.124.714-1.63.714-1.63h3.186l-2.377 6.45a.301.301 0 0 0-.013.23l2.5 6.22h-3.12zm-8.9.007c-1.972-.005-3.381-1.156-4.046-3.279-.634-2.023-.447-4.515-.097-5.95.377-1.548 1.298-3.682 4.139-3.749.355-.008 1.49.042 2.424.778.933.736 1.592 1.817 1.856 3.449s.269 2.301.152 3.33c-.116 1.03-.286 2.523-1.014 3.6-.523.771-1.572 1.827-3.413 1.821zm-5.408-3.776c-.13.645-.472 1.683-.868 2.192-.395.509-1.154 1.625-2.995 1.758-1.842.132-4.171.06-4.443.06H.356L.361.366h6.08c.652 0 2.146.237 2.964 1.02.86.823 1.359 1.982 1.365 3.83.006 1.849-.389 3.03-.702 3.539-.313.508-.563.768-.788.94-.225.171-.367.257-.416.293-.05.036-.088.183.004.25.091.069.716.488.938.764.222.276.727.81.897 1.715.169.907.123 2.223-.008 2.867zm20.747 4.436l.01.007-2.416-5.833s2.226-5.046 2.289-5.212c.063-.167.214-.423.025-.577-.19-.153-2.117-1.628-2.117-1.628l-.815-.617c-.089-.067-.136-.065-.172-.065h-3.54a.17.17 0 0 0-.15.094c-.018.035-.31.7-.31.7s-.871-.654-.96-.724c-.09-.07-.116-.07-.177-.07h-2.42-1.027c-.144-.002-.187.078-.187.078-.052.06-.032.138 0 .22.06.153.689 1.877.689 1.877s-.565-.59-.947-.953c-.382-.362-1.08-1.155-2.765-1.281-1.685-.126-2.787.69-2.787.69-.216-1.174-.658-2.533-2.026-4.082C10.74 1.624 9.523.881 8.977.634 8.559.445 7.783.034 6.335.001L6.236 0H.17C.054 0 0 .114 0 .192v19.45c0 .215.032.248.098.3.066.054 2.411 2.017 2.515 2.108.104.09.141.072.25.072.109 0 3.68-.002 5.61 0 1.833.001 2.805-.444 3.666-1.261.846-.803 1.245-2.05 1.245-2.05s1.887 1.433 2.58 1.946c.69.51 1.746.654 1.836.66.09.008.55.096 1.41-.057a4.085 4.085 0 0 0 1.522-.64l1.209.911c.082.064.115.074.205.074h3.515a.198.198 0 0 0 .192-.12l.372-.818s1.048.796 1.138.866c.09.07.135.07.191.07h4.22c.13 0 .15-.035.191-.075.042-.04.043-.112.02-.169l-.543-1.44z" stroke="#FFF" stroke-width=".245"></path><path d="M15.983 10.272c-.574.005-.912.379-1.201 1.342-.27.9-.191 2.425.117 3.248.31.823.858.963 1.137.938.28-.025.745-.185 1.005-.783.26-.6.46-1.667.26-2.96-.201-1.291-.72-1.79-1.318-1.785" fill="#FFF"></path><path d="M15.983 10.272c-.574.005-.912.379-1.201 1.342-.27.9-.191 2.425.117 3.248.31.823.858.963 1.137.938.28-.025.745-.185 1.005-.783.26-.6.46-1.667.26-2.96-.201-1.291-.72-1.79-1.318-1.785z" stroke="#FFF" stroke-width=".245"></path></g>
		</symbol>
	
		<symbol id="icon-facebook" viewBox="0 0 1941 1941">
			<title>Combined Shape</title><path d="M794 1924.99C342.278 1841.991 0 1446.217 0 970.5 0 434.508 434.508 0 970.5 0S1941 434.508 1941 970.5c0 492.084-366.233 898.629-841 961.935V1182h254l39-296h-293V697c0-48 10-84 30-108s58.667-36 116-36h157V289c-54-8-130-12-228-12-115.333 0-207.667 34.167-277 102.5S794 544 794 668v218H539v296h255v742.99zm306 7.445c-42.363 5.649-85.591 8.565-129.5 8.565z" fill="#000" fill-rule="evenodd"></path>
		</symbol>
	
		<symbol id="icon-facebook-alt" viewBox="0 0 1792 1792">
			<path d="M1376 128q119 0 203.5 84.5T1664 416v960q0 119-84.5 203.5T1376 1664h-188v-595h199l30-232h-229V689q0-56 23.5-84t91.5-28l122-1V369q-63-9-178-9-136 0-217.5 80T948 666v171H748v232h200v595H416q-119 0-203.5-84.5T128 1376V416q0-119 84.5-203.5T416 128h960z"></path>
		</symbol>
	
		<symbol id="icon-join" viewBox="0 0 19 20">
			<title>noun_finger print_380961</title><g fill="#000" fill-rule="evenodd"><path d="M14.25 16.676a4.161 4.161 0 0 1-4.156-4.156.594.594 0 1 0-1.188 0 5.35 5.35 0 0 0 5.344 5.344.594.594 0 1 0 0-1.188z"></path><path d="M9.5 4.801c-4.256 0-7.719 3.463-7.719 7.719a.594.594 0 1 0 1.188 0A6.539 6.539 0 0 1 9.5 5.989a6.539 6.539 0 0 1 6.531 6.531c0 .982-.799 1.781-1.781 1.781a1.783 1.783 0 0 1-1.781-1.781A2.972 2.972 0 0 0 9.5 9.551a2.972 2.972 0 0 0-2.969 2.969 7.693 7.693 0 0 0 2.26 5.458 7.69 7.69 0 0 0 2.454 1.654.594.594 0 1 0 .463-1.093 6.507 6.507 0 0 1-2.076-1.4 6.51 6.51 0 0 1-1.913-4.619c0-.982.799-1.781 1.781-1.781.983 0 1.781.799 1.781 1.781a2.972 2.972 0 0 0 2.97 2.969 2.972 2.972 0 0 0 2.968-2.969c0-4.256-3.463-7.719-7.719-7.719z"></path><path d="M5.344 12.52A4.161 4.161 0 0 1 9.5 8.364a4.161 4.161 0 0 1 4.156 4.156.594.594 0 1 0 1.188 0A5.35 5.35 0 0 0 9.5 7.176a5.35 5.35 0 0 0-5.344 5.344c0 2.696 1.05 5.231 2.957 7.137a.592.592 0 0 0 .84 0 .593.593 0 0 0 0-.84 8.849 8.849 0 0 1-2.61-6.297z"></path><path d="M18.8 8.59a10.061 10.061 0 0 0-2.163-3.207A10.064 10.064 0 0 0 9.5 2.426a10.058 10.058 0 0 0-7.137 2.956A10.053 10.053 0 0 0 .2 8.592a.594.594 0 1 0 1.093.462 8.874 8.874 0 0 1 1.91-2.83A8.88 8.88 0 0 1 9.5 3.612a8.878 8.878 0 0 1 6.298 2.608 8.877 8.877 0 0 1 1.909 2.832.594.594 0 0 0 1.093-.462z"></path><path d="M1.523 4.543A11.208 11.208 0 0 1 9.5 1.239c3.013 0 5.846 1.173 7.977 3.304a.592.592 0 0 0 .84 0 .593.593 0 0 0 0-.84A12.388 12.388 0 0 0 9.5.051C6.17.051 3.038 1.348.683 3.703a.593.593 0 1 0 .84.84z"></path></g>
		</symbol>
	
		<symbol id="icon-linkedin-alt" viewBox="0 0 1792 1792">
			<path d="M365 1414h231V720H365v694zm246-908q-1-52-36-86t-93-34-94.5 34-36.5 86q0 51 35.5 85.5T479 626h1q59 0 95-34.5t36-85.5zm585 908h231v-398q0-154-73-233t-193-79q-136 0-209 117h2V720H723q3 66 0 694h231v-388q0-38 7-56 15-35 45-59.5t74-24.5q116 0 116 157v371zm468-998v960q0 119-84.5 203.5T1376 1664H416q-119 0-203.5-84.5T128 1376V416q0-119 84.5-203.5T416 128h960q119 0 203.5 84.5T1664 416z"></path>
		</symbol>
	
		<symbol id="icon-magazine" viewBox="0 0 23 27">
			<title>noun_magazine_1260078</title><path d="M22.179 3.277H18.07V.822c0-.328-.164-.655-.492-.737-.329-.164-.658-.082-.904.164C13.8 3.114 4.271 3.359.821 3.277a.889.889 0 0 0-.575.246.742.742 0 0 0-.246.573v21.28c0 .41.329.818.821.818h21.357c.493 0 .822-.327.822-.818V4.096c0-.491-.329-.819-.821-.819zM1.643 24.557V4.914c2.628 0 10.596-.082 14.786-2.455v19.316c-2.465 2.128-8.872 2.7-13.061 2.782H1.643zm19.714 0H14.54c1.315-.49 2.465-1.064 3.286-1.882a.742.742 0 0 0 .246-.573V4.914h3.286v19.643z" fill="#000" fill-rule="nonzero"></path>
		</symbol>
	
		<symbol id="icon-movies" viewBox="0 0 30 30">
			<title>noun_Ticket_573152</title><path d="M23.169 16.891L11.022 29.038a.46.46 0 0 1-.328.133h-.006a.505.505 0 0 1-.35-.149l-1.874-1.874a3.996 3.996 0 0 0-.28-5.33 3.995 3.995 0 0 0-5.331-.28L.979 19.664a.502.502 0 0 1-.15-.356.46.46 0 0 1 .134-.328L13.11 6.832a.414.414 0 1 0-.586-.586L.377 18.394a1.283 1.283 0 0 0-.377.914c0 .354.14.69.392.942l2.152 2.152a.413.413 0 0 0 .586 0 3.165 3.165 0 0 1 4.468.001 3.165 3.165 0 0 1 .001 4.468.415.415 0 0 0 0 .586l2.152 2.15c.249.25.578.39.926.393h.017c.346 0 .67-.133.914-.376l12.147-12.148a.414.414 0 1 0-.586-.585zm6.44-7.14L27.456 7.6a.414.414 0 0 0-.586 0 3.138 3.138 0 0 1-2.235.925A3.14 3.14 0 0 1 22.4 7.6a3.164 3.164 0 0 1 0-4.47.413.413 0 0 0 0-.586L20.248.394A1.324 1.324 0 0 0 19.324 0a1.244 1.244 0 0 0-.93.376l-4.111 4.11a.414.414 0 1 0 .586.587l4.11-4.11a.476.476 0 0 1 .335-.134.504.504 0 0 1 .35.15l1.874 1.873a3.996 3.996 0 0 0 .278 5.333 3.96 3.96 0 0 0 2.82 1.169c.927 0 1.805-.314 2.514-.89l1.873 1.873c.193.193.2.5.016.685l-4.11 4.11a.413.413 0 0 0 .293.707c.106 0 .212-.04.293-.121l4.11-4.11c.506-.509.5-1.341-.017-1.858zm-10.71 1.697a.413.413 0 0 0 .586 0 .414.414 0 0 0 0-.586l-.293-.293a.414.414 0 1 0-.586.586l.293.293zm-4.103-5.275a.414.414 0 1 0-.586.586l.293.292a.414.414 0 1 0 .586-.585l-.293-.293zm2.93 3.931a.413.413 0 0 0 .294-.707l-.293-.293a.414.414 0 1 0-.586.586l.293.293c.08.08.187.121.293.121zm-1.465-1.466a.413.413 0 0 0 .293-.707l-.293-.293a.414.414 0 1 0-.586.586l.293.293a.41.41 0 0 0 .293.121zm5.862 5.862a.413.413 0 0 0 .293-.708l-.293-.293a.414.414 0 1 0-.586.586l.293.293a.41.41 0 0 0 .293.122zm1.465.465a.414.414 0 1 0-.586.586l.293.293a.412.412 0 0 0 .586 0 .413.413 0 0 0 0-.586l-.293-.293zm-2.931-1.93a.413.413 0 0 0 .293-.708l-.293-.293a.414.414 0 1 0-.586.586l.293.293a.413.413 0 0 0 .293.121zm-8.937 8.53a.413.413 0 0 0 .586 0l6.206-6.205a.415.415 0 1 0-.586-.587L11.72 20.98a.414.414 0 0 0 0 .586zm-1.642-1.642a.413.413 0 0 0 .586 0l6.206-6.206a.414.414 0 1 0-.586-.586l-6.206 6.206a.414.414 0 0 0 0 .586zm4.563-8.435l-6.206 6.207a.414.414 0 1 0 .586.586l6.206-6.206a.414.414 0 1 0-.586-.587z" fill="#000" fill-rule="nonzero"></path>
		</symbol>
	
		<symbol id="icon-pro" viewBox="0 0 19 19">
			<title>baseline-apps-24px</title><path d="M0 4.75h4.75V0H0v4.75zM7.125 19h4.75v-4.75h-4.75V19zM0 19h4.75v-4.75H0V19zm0-7.125h4.75v-4.75H0v4.75zm7.125 0h4.75v-4.75h-4.75v4.75zM14.25 0v4.75H19V0h-4.75zM7.125 4.75h4.75V0h-4.75v4.75zm7.125 7.125H19v-4.75h-4.75v4.75zm0 7.125H19v-4.75h-4.75V19z" fill="#000" fill-rule="nonzero"></path>
		</symbol>
	
		<symbol id="icon-pulse" viewBox="0 0 28 26">
			<title>Fill 1</title><path d="M.487 25.058a.989.989 0 0 1-.355-1.346l4.65-8.093a.976.976 0 0 1 .84-.49c.35 0 .668.183.845.481l1.892 3.2L12.02 6.68a.976.976 0 0 1 .933-.698c.43 0 .809.282.935.697l2.697 8.91 1.444-2.647a.97.97 0 0 1 .87-.51c.363.006.691.214.855.539l1.38 2.733L26.097.674A.972.972 0 0 1 27.332.05a.985.985 0 0 1 .617 1.245l-5.7 17.266a.972.972 0 1 1-1.797.134l-1.602-3.173-1.669 3.06a.997.997 0 0 1-.956.505.982.982 0 0 1-.833-.693l-2.437-8.05-3.37 11.17a.975.975 0 0 1-.816.69.959.959 0 0 1-.956-.473L5.64 18.056l-3.819 6.645a.975.975 0 0 1-1.334.357z" fill="#000" fill-rule="evenodd"></path>
		</symbol>
	
		<symbol id="icon-search" viewBox="0 0 19 19">
			<title>Combined Shape</title><path d="M11.838 14.21a7.5 7.5 0 1 1 2.121-2.121l4.703 4.702-2.121 2.121-4.703-4.702zm-.954-3.076A4.5 4.5 0 1 0 4.52 4.77a4.5 4.5 0 0 0 6.364 6.364z" fill="#000" fill-rule="nonzero"></path>
		</symbol>
	
		<symbol id="icon-twitter" viewBox="0 0 1792 1792">
			<path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path>
		</symbol>
	
		<symbol id="logo-1" viewBox="0 0 744 190">
			<title>Group</title><defs><path id="a" d="M0 0h141v114H0z"></path></defs><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><path d="M273.681 86.648c-5.116.044-8.133 3.322-10.713 11.76-2.41 7.878-1.706 21.244 1.05 28.457 2.754 7.213 7.652 8.437 10.144 8.219 2.493-.219 6.647-1.618 8.965-6.864 2.317-5.245 4.11-14.6 2.317-25.922-1.792-11.322-6.428-15.696-11.763-15.65zm-134.91.026c-5.116.043-8.133 3.322-10.714 11.759-2.409 7.879-1.705 21.245 1.05 28.458 2.755 7.213 7.653 8.437 10.145 8.218 2.493-.218 6.647-1.617 8.965-6.863 2.317-5.246 4.11-14.6 2.317-25.922-1.792-11.322-6.428-15.696-11.763-15.65zm423.773-5.835h-19.213c-.864 0-1.945.313-1.945 1.945v15.437c0 .769.408 1.68 1.681 1.68h17.148v17.527h-16.98c-.864 0-1.789.024-1.789 1.788v17.778c0 .624.432 1.627 1.627 1.627h19.471v25.982h-44.646V54.36h44.646v26.48zm-51.96 3.879s-2.467-1.802-7.707-2.213c-4.339-.341-8.14-.017-12.631 4.003-3.575 3.199-5.43 10.847-5.91 13.833-.48 2.985-.995 12.526-.172 17.88.824 5.353 2.337 9.533 4.3 12.318 1.964 2.786 5.467 5.147 10.642 5.359 5.174.212 11.478-3.21 11.478-3.21v27.27s-3.226 1.777-8.772 3.66c-5.546 1.884-11.585 1.74-19.079-.477-7.105-2.103-13.268-7.454-17.646-15.014-4.379-7.56-6.729-17.33-7.377-21.858-.799-5.575-1.235-12.062-1.088-18.702.141-6.404 1.512-18.118 5.36-28.092 3.848-9.974 8.68-16.113 15.438-20.063 6.89-4.028 11.74-4.85 18.912-4.883 6.928-.031 14.252 4.274 14.252 4.274v25.915zm-61.173 79.984h-25.343l-.056-110.38h25.4v110.38zm-32.916-85.163h-18.623c-1.133 0-2.236.265-2.236 2.236v15.684c0 .892.65 1.275 1.275 1.275h18.536v22.222H396.74c-.988 0-1.615.675-1.615 1.615v41.982l-23.112.04v-110.2h44.483v25.146zm-52.246.053h-18.622c-1.133 0-2.237.266-2.237 2.237v15.684c0 .891.65 1.274 1.275 1.274H363.2v22.223h-18.707c-.989 0-1.616.675-1.616 1.615v41.982l-23.112.039v-110.2h44.483v25.146zm-52.26 38.793c-1.007 8.743-2.468 21.415-8.747 30.556-4.504 6.557-13.556 15.519-29.43 15.475-17.01-.047-29.16-9.822-34.896-27.846-5.466-17.18-3.848-38.338-.83-50.534 3.249-13.134 11.194-31.256 35.683-31.824 3.06-.071 12.856.35 20.902 6.6 8.046 6.252 13.731 15.432 16.005 29.29 2.274 13.857 2.318 19.54 1.312 28.283zm-96.353 45.993s-6.843-15.311-7.132-15.916c-.29-.605-.553-1.395-1.605-1.395-1.053 0-1.395.79-1.632 1.368-.237.579-7.395 15.969-7.395 15.969h-27.71s21.657-51.589 21.894-52.3c.237-.71.342-.946-.105-2.077s-20.628-55.26-20.628-55.26h27.233s5.974 13.063 6.369 13.878c.395.816.895 1.184 1.395 1.184s1.184-.105 1.631-1.157c.448-1.053 6.158-13.838 6.158-13.838h27.474s-20.316 54.298-20.5 54.772c-.184.473-.421 1.157-.105 1.947.316.789 21.553 52.825 21.553 52.825h-26.895zm-76.734.064c-17.01-.047-29.16-9.822-34.896-27.846-5.466-17.18-3.848-38.338-.83-50.534 3.249-13.134 11.194-31.256 35.683-31.824 3.06-.071 12.856.35 20.902 6.6 8.046 6.252 13.731 15.432 16.005 29.29 2.274 13.857 2.318 19.54 1.312 28.282-1.006 8.743-2.467 21.416-8.746 30.557-4.504 6.557-13.556 15.519-29.43 15.475zM92.27 132.377c-1.125 5.475-4.077 14.291-7.484 18.61-3.408 4.32-9.95 13.8-25.832 14.926-15.882 1.125-35.964.517-38.306.517H3.122L3.16 3.147h52.423c5.628 0 18.508 2.016 25.56 8.664 7.414 6.987 11.718 16.83 11.772 32.526.054 15.696-3.354 25.729-6.051 30.044-2.698 4.315-4.857 6.527-6.8 7.983-1.942 1.457-3.159 2.187-3.585 2.49-.426.305-.76 1.552.03 2.13.792.578 6.177 4.136 8.094 6.478 1.917 2.342 6.268 6.874 7.728 14.57 1.46 7.695 1.065 18.87-.06 24.345zm497.66-31.887V70.957c0-.565-.324-1.014-.704-1.302-.38-.288-22.722-16.909-23.551-17.531-.83-.622-.922-.783-1.936-.783h-47.322c-1.337 0-1.544.783-1.569 1.509-.025.725 0 5.21 0 5.21s-4.585-3.891-12.189-5.833c-7.51-1.918-16.597-.37-23.54 2.757-6.945 3.126-11.55 8.59-11.55 8.59s-14.713-11.068-15.404-11.685c-.691-.617-1.383-.562-1.383-.562-.396-.01-27.241 0-27.97 0-.728 0-.959.101-1.447.497-.489.397-.452 1.18-.452 1.18s-1.41-1.085-1.802-1.34c-.393-.254-.693-.392-1.178-.352-.485.04-23.982 0-23.982 0h-22.1s-.265-.006-.947.013c-.373.01-1.14.032-1.581.596-.454.582-.34 1.432-.34 1.432s-1.907-1.365-2.232-1.609c-.324-.243-.726-.442-1.438-.444-.728-.002-45.726 0-47.143 0-1.132 0-1.713.988-1.68 1.713.033.724 0 21.044 0 21.044s-18.317-14.359-19.016-14.92c-1.635-1.31-4.534-3.561-9.45-5.514-5.054-2.008-11.824-2.487-13.636-2.487-1.812 0-7.314 0-13.08 1.943-5.764 1.943-9.195 4.508-9.195 4.508s-6.257-4.67-7.028-5.239c-.771-.57-1.173-.547-1.486-.547h-30.527a1.46 1.46 0 0 0-1.296.793c-.146.302-2.67 5.954-2.67 5.954s-7.51-5.563-8.28-6.155c-.772-.592-.995-.603-1.52-.603h-20.862s-7.62.01-8.86 0c-1.241-.011-1.61.67-1.61.67-.447.503-.28 1.17 0 1.874.52 1.297 5.937 15.93 5.937 15.93s-4.868-5.01-8.162-8.089c-3.293-3.077-9.307-9.805-23.842-10.879-14.534-1.073-24.03 5.852-24.03 5.852-1.865-9.96-5.673-21.504-17.47-34.652C92.646 13.843 82.16 7.527 77.454 5.433 73.847 3.829 67.154.346 54.673.056c-.358-.009-.644-.006-.85-.006H1.517C.517.05.05 1.022.05 1.677v165.157c0 1.83.28 2.114.849 2.562.57.447 20.786 17.12 21.68 17.892.896.772 1.221.61 2.157.61.935 0 31.728-.015 48.366 0 15.812.014 24.188-3.765 31.616-10.707 7.293-6.817 10.73-17.407 10.73-17.407s16.28 12.167 22.258 16.528c5.934 4.329 15.047 5.552 15.826 5.609.779.057 4.746.807 12.156-.496s13.12-5.424 13.12-5.424 9.718 7.195 10.427 7.733c.708.538.992.623 1.77.623h30.306c.963 0 1.43-.538 1.658-1.02.226-.481 3.202-6.94 3.202-6.94s9.039 6.756 9.818 7.351c.78.595 1.162.595 1.643.595h29.441c1.12 0 1.29-.298 1.644-.637.354-.34.367-.951.173-1.435-.193-.483-4.69-12.23-4.69-12.23s4.376 2.948 8.1 5.414c3.723 2.465 9.478 6.09 18.255 6.599 8.777.507 14.266-1.088 20.118-3.723 5.851-2.635 10.421-8.025 10.421-8.025s17.53 12.69 18.183 13.15c.653.459.992.894 1.935.894h26.573c1.064 0 1.596-.75 1.596-1.595v-15.47s22.415 16.219 22.802 16.533c.387.314.653.532 1.378.52.725-.012 25.05 0 26.561 0 1.512 0 1.73-1.1 1.73-1.729v-14.575l20.552 15.228c.58.46 1.185 1.124 2.321 1.124h27.577c1.898 0 2.068-1.245 2.068-2.067v-19.7s19.06 13.871 24.736 17.936c5.032 3.604 14.4 5.205 18.095 5.205 3.695 0 7.53-.792 9.963-1.526 2.434-.735 7.168-2.88 7.168-2.88s4.934 3.715 5.383 4.026c.45.31.703.38 1.187.38h47.495c1.29 0 1.532-1.048 1.532-1.532v-29.072c0-.553-.346-1.025-.726-1.313-.296-.224-20.486-15.268-20.486-15.268h17.462c.858 0 1.457-.904 1.457-1.457v-20.445c0-.806-.472-1.302-.818-1.567a22774.18 22774.18 0 0 0-17.664-13.084h19.37c.887 0 1.405-.991 1.405-1.532zm-544.24-.412h-7.207c-1.103 0-1.603 1.008-1.582 2.163l.02 25.369c0 1.05.98 1.575 1.562 1.575h5.29c2.75 0 5.249-.336 7.54-1.66 2.29-1.322 5.29-4.62 5.56-11.255.271-6.637-.729-9.115-2.915-12.18-2.187-3.067-6.831-4.012-8.269-4.012zm-7.347-33.78h5.02c2.61 0 4.98-.317 7.155-1.561 2.174-1.245 5.02-4.347 5.277-10.59.257-6.243-.692-8.574-2.767-11.459-2.075-2.884-6.483-3.773-7.846-3.773h-6.839c-1.047 0-1.521.948-1.502 2.034l.02 23.867c0 .987.93 1.481 1.482 1.481z" fill="#000"></path><path d="M273.681 86.648c-5.116.044-8.133 3.322-10.713 11.76-2.41 7.878-1.706 21.244 1.05 28.457 2.754 7.213 7.652 8.437 10.144 8.219 2.493-.219 6.647-1.618 8.965-6.864 2.317-5.245 4.11-14.6 2.317-25.922-1.792-11.322-6.428-15.696-11.763-15.65zm-134.91.026c-5.116.043-8.133 3.322-10.714 11.759-2.409 7.879-1.705 21.245 1.05 28.458 2.755 7.213 7.653 8.437 10.145 8.218 2.493-.218 6.647-1.617 8.965-6.863 2.317-5.246 4.11-14.6 2.317-25.922-1.792-11.322-6.428-15.696-11.763-15.65zm423.773-5.835h-19.213c-.864 0-1.945.313-1.945 1.945v15.437c0 .769.408 1.68 1.681 1.68h17.148v17.527h-16.98c-.864 0-1.789.024-1.789 1.788v17.778c0 .624.432 1.627 1.627 1.627h19.471v25.982h-44.646V54.36h44.646v26.48zm-51.96 3.879s-2.467-1.802-7.707-2.213c-4.339-.341-8.14-.017-12.631 4.003-3.575 3.199-5.43 10.847-5.91 13.833-.48 2.985-.995 12.526-.172 17.88.824 5.353 2.337 9.533 4.3 12.318 1.964 2.786 5.467 5.147 10.642 5.359 5.174.212 11.478-3.21 11.478-3.21v27.27s-3.226 1.777-8.772 3.66c-5.546 1.884-11.585 1.74-19.079-.477-7.105-2.103-13.268-7.454-17.646-15.014-4.379-7.56-6.729-17.33-7.377-21.858-.799-5.575-1.235-12.062-1.088-18.702.141-6.404 1.512-18.118 5.36-28.092 3.848-9.974 8.68-16.113 15.438-20.063 6.89-4.028 11.74-4.85 18.912-4.883 6.928-.031 14.252 4.274 14.252 4.274v25.915zm-61.173 79.984h-25.343l-.056-110.38h25.4v110.38zm-32.916-85.163h-18.623c-1.133 0-2.236.265-2.236 2.236v15.684c0 .892.65 1.275 1.275 1.275h18.536v22.222H396.74c-.988 0-1.615.675-1.615 1.615v41.982l-23.112.04v-110.2h44.483v25.146zm-52.246.053h-18.622c-1.133 0-2.237.266-2.237 2.237v15.684c0 .891.65 1.274 1.275 1.274H363.2v22.223h-18.707c-.989 0-1.616.675-1.616 1.615v41.982l-23.112.039v-110.2h44.483v25.146zm-52.26 38.793c-1.007 8.743-2.468 21.415-8.747 30.556-4.504 6.557-13.556 15.519-29.43 15.475-17.01-.047-29.16-9.822-34.896-27.846-5.466-17.18-3.848-38.338-.83-50.534 3.249-13.134 11.194-31.256 35.683-31.824 3.06-.071 12.856.35 20.902 6.6 8.046 6.252 13.731 15.432 16.005 29.29 2.274 13.857 2.318 19.54 1.312 28.283zm-96.353 45.993s-6.843-15.311-7.132-15.916c-.29-.605-.553-1.395-1.605-1.395-1.053 0-1.395.79-1.632 1.368-.237.579-7.395 15.969-7.395 15.969h-27.71s21.657-51.589 21.894-52.3c.237-.71.342-.946-.105-2.077s-20.628-55.26-20.628-55.26h27.233s5.974 13.063 6.369 13.878c.395.816.895 1.184 1.395 1.184s1.184-.105 1.631-1.157c.448-1.053 6.158-13.838 6.158-13.838h27.474s-20.316 54.298-20.5 54.772c-.184.473-.421 1.157-.105 1.947.316.789 21.553 52.825 21.553 52.825h-26.895zm-76.734.064c-17.01-.047-29.16-9.822-34.896-27.846-5.466-17.18-3.848-38.338-.83-50.534 3.249-13.134 11.194-31.256 35.683-31.824 3.06-.071 12.856.35 20.902 6.6 8.046 6.252 13.731 15.432 16.005 29.29 2.274 13.857 2.318 19.54 1.312 28.282-1.006 8.743-2.467 21.416-8.746 30.557-4.504 6.557-13.556 15.519-29.43 15.475zM92.27 132.377c-1.125 5.475-4.077 14.291-7.484 18.61-3.408 4.32-9.95 13.8-25.832 14.926-15.882 1.125-35.964.517-38.306.517H3.122L3.16 3.147h52.423c5.628 0 18.508 2.016 25.56 8.664 7.414 6.987 11.718 16.83 11.772 32.526.054 15.696-3.354 25.729-6.051 30.044-2.698 4.315-4.857 6.527-6.8 7.983-1.942 1.457-3.159 2.187-3.585 2.49-.426.305-.76 1.552.03 2.13.792.578 6.177 4.136 8.094 6.478 1.917 2.342 6.268 6.874 7.728 14.57 1.46 7.695 1.065 18.87-.06 24.345zm497.66-31.887V70.957c0-.565-.324-1.014-.704-1.302-.38-.288-22.722-16.909-23.551-17.531-.83-.622-.922-.783-1.936-.783h-47.322c-1.337 0-1.544.783-1.569 1.509-.025.725 0 5.21 0 5.21s-4.585-3.891-12.189-5.833c-7.51-1.918-16.597-.37-23.54 2.757-6.945 3.126-11.55 8.59-11.55 8.59s-14.713-11.068-15.404-11.685c-.691-.617-1.383-.562-1.383-.562-.396-.01-27.241 0-27.97 0-.728 0-.959.101-1.447.497-.489.397-.452 1.18-.452 1.18s-1.41-1.085-1.802-1.34c-.393-.254-.693-.392-1.178-.352-.485.04-23.982 0-23.982 0h-22.1s-.265-.006-.947.013c-.373.01-1.14.032-1.581.596-.454.582-.34 1.432-.34 1.432s-1.907-1.365-2.232-1.609c-.324-.243-.726-.442-1.438-.444-.728-.002-45.726 0-47.143 0-1.132 0-1.713.988-1.68 1.713.033.724 0 21.044 0 21.044s-18.317-14.359-19.016-14.92c-1.635-1.31-4.534-3.561-9.45-5.514-5.054-2.008-11.824-2.487-13.636-2.487-1.812 0-7.314 0-13.08 1.943-5.764 1.943-9.195 4.508-9.195 4.508s-6.257-4.67-7.028-5.239c-.771-.57-1.173-.547-1.486-.547h-30.527a1.46 1.46 0 0 0-1.296.793c-.146.302-2.67 5.954-2.67 5.954s-7.51-5.563-8.28-6.155c-.772-.592-.995-.603-1.52-.603h-20.862s-7.62.01-8.86 0c-1.241-.011-1.61.67-1.61.67-.447.503-.28 1.17 0 1.874.52 1.297 5.937 15.93 5.937 15.93s-4.868-5.01-8.162-8.089c-3.293-3.077-9.307-9.805-23.842-10.879-14.534-1.073-24.03 5.852-24.03 5.852-1.865-9.96-5.673-21.504-17.47-34.652C92.646 13.843 82.16 7.527 77.454 5.433 73.847 3.829 67.154.346 54.673.056c-.358-.009-.644-.006-.85-.006H1.517C.517.05.05 1.022.05 1.677v165.157c0 1.83.28 2.114.849 2.562.57.447 20.786 17.12 21.68 17.892.896.772 1.221.61 2.157.61.935 0 31.728-.015 48.366 0 15.812.014 24.188-3.765 31.616-10.707 7.293-6.817 10.73-17.407 10.73-17.407s16.28 12.167 22.258 16.528c5.934 4.329 15.047 5.552 15.826 5.609.779.057 4.746.807 12.156-.496s13.12-5.424 13.12-5.424 9.718 7.195 10.427 7.733c.708.538.992.623 1.77.623h30.306c.963 0 1.43-.538 1.658-1.02.226-.481 3.202-6.94 3.202-6.94s9.039 6.756 9.818 7.351c.78.595 1.162.595 1.643.595h29.441c1.12 0 1.29-.298 1.644-.637.354-.34.367-.951.173-1.435-.193-.483-4.69-12.23-4.69-12.23s4.376 2.948 8.1 5.414c3.723 2.465 9.478 6.09 18.255 6.599 8.777.507 14.266-1.088 20.118-3.723 5.851-2.635 10.421-8.025 10.421-8.025s17.53 12.69 18.183 13.15c.653.459.992.894 1.935.894h26.573c1.064 0 1.596-.75 1.596-1.595v-15.47s22.415 16.219 22.802 16.533c.387.314.653.532 1.378.52.725-.012 25.05 0 26.561 0 1.512 0 1.73-1.1 1.73-1.729v-14.575l20.552 15.228c.58.46 1.185 1.124 2.321 1.124h27.577c1.898 0 2.068-1.245 2.068-2.067v-19.7s19.06 13.871 24.736 17.936c5.032 3.604 14.4 5.205 18.095 5.205 3.695 0 7.53-.792 9.963-1.526 2.434-.735 7.168-2.88 7.168-2.88s4.934 3.715 5.383 4.026c.45.31.703.38 1.187.38h47.495c1.29 0 1.532-1.048 1.532-1.532v-29.072c0-.553-.346-1.025-.726-1.313-.296-.224-20.486-15.268-20.486-15.268h17.462c.858 0 1.457-.904 1.457-1.457v-20.445c0-.806-.472-1.302-.818-1.567a22774.18 22774.18 0 0 0-17.664-13.084h19.37c.887 0 1.405-.991 1.405-1.532zm-544.24-.412h-7.207c-1.103 0-1.603 1.008-1.582 2.163l.02 25.369c0 1.05.98 1.575 1.562 1.575h5.29c2.75 0 5.249-.336 7.54-1.66 2.29-1.322 5.29-4.62 5.56-11.255.271-6.637-.729-9.115-2.915-12.18-2.187-3.067-6.831-4.012-8.269-4.012zm-7.347-33.78h5.02c2.61 0 4.98-.317 7.155-1.561 2.174-1.245 5.02-4.347 5.277-10.59.257-6.243-.692-8.574-2.767-11.459-2.075-2.884-6.483-3.773-7.846-3.773h-6.839c-1.047 0-1.521.948-1.502 2.034l.02 23.867c0 .987.93 1.481 1.482 1.481z" stroke="#000" stroke-width=".5"></path><g transform="translate(602 71)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M123.481 71.363c-3.191 5.704-8.987 8.946-15.956 8.946-12.18 0-19.279-9.206-19.279-24.894 0-5.445 1.433-11.928 3.452-15.752 3.126-5.705 8.793-8.947 15.892-8.947 5.145 0 9.444 1.686 12.765 4.927 4.364 4.344 6.513 11.086 6.513 20.42 0 5.316-1.433 11.734-3.387 15.3zm-49.823 7.779l-4.56-16.466h-1.367v16.466H54.379V31.884h16.673c5.732 0 8.467.907 11.203 3.565 2.996 2.917 4.429 6.677 4.429 11.669 0 3.176-.847 6.547-2.02 8.362-.78 1.167-1.693 2.01-3.712 3.436l6.904 20.226H73.658zm-28.721-17.18c-2.475 1.492-4.56 1.946-8.467 1.946h-2.996v15.234H20.122V31.884h15.696c4.169 0 8.207 1.231 11.138 3.37 3.712 2.723 5.666 7.067 5.666 12.577 0 6.223-2.735 11.215-7.685 14.132zm96.057-25.586c-.219-18.077-13.129-21.126-22.538-22.868-9.409-1.743-56.793-8.48-73.96-10.89C27.43.222 14.712-3.477 5.11 7.192 1.772 10.9-1.236 15.25.515 26.575c1.75 11.326 7.002 50.529 14.004 71.002 7.002 20.472 21.444 16.552 32.385 15.245 10.94-1.307 72.888-17.076 80.305-21.562 8.275-5.004 14.004-36.807 13.785-54.884zm-71.7 6.917h-1.368v8.168h1.368c2.214 0 3.452-1.361 3.452-3.825 0-3.046-1.042-4.343-3.452-4.343zm38.361 1.297c-1.824-.065-3.322 1.037-4.103 3.046-.717 2.075-1.238 5.121-1.238 7.714 0 2.853.521 6.159 1.368 8.298.716 1.686 2.15 2.788 3.843 2.788s3.19-1.037 3.907-2.788c.847-2.139 1.368-5.25 1.368-8.168 0-2.787-.521-5.834-1.368-7.909-.781-1.944-1.954-2.917-3.777-2.981zm-73.986-.779v9.011c3.517 0 5.21-1.49 5.21-4.602s-1.563-4.473-5.21-4.409z" fill="#ED2141" mask="url(#b)"></path></g></g>
		</symbol>
	
		<symbol id="logo-2" viewBox="0 0 691 190">
			<title>Group</title><defs><path id="a" d="M0 0h92v74H0z"></path></defs><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><path d="M273.681 86.648c-5.116.044-8.133 3.322-10.713 11.76-2.41 7.878-1.706 21.244 1.05 28.457 2.754 7.213 7.652 8.437 10.144 8.219 2.493-.219 6.647-1.618 8.965-6.864 2.317-5.245 4.11-14.6 2.317-25.922-1.792-11.322-6.428-15.696-11.763-15.65zm-134.91.026c-5.116.043-8.133 3.322-10.714 11.759-2.409 7.879-1.705 21.245 1.05 28.458 2.755 7.213 7.653 8.437 10.145 8.218 2.493-.218 6.647-1.617 8.965-6.863 2.317-5.246 4.11-14.6 2.317-25.922-1.792-11.322-6.428-15.696-11.763-15.65zm423.773-5.835h-19.213c-.864 0-1.945.313-1.945 1.945v15.437c0 .769.408 1.68 1.681 1.68h17.148v17.527h-16.98c-.864 0-1.789.024-1.789 1.788v17.778c0 .624.432 1.627 1.627 1.627h19.471v25.982h-44.646V54.36h44.646v26.48zm-51.96 3.879s-2.467-1.802-7.707-2.213c-4.339-.341-8.14-.017-12.631 4.003-3.575 3.199-5.43 10.847-5.91 13.833-.48 2.985-.995 12.526-.172 17.88.824 5.353 2.337 9.533 4.3 12.318 1.964 2.786 5.467 5.147 10.642 5.359 5.174.212 11.478-3.21 11.478-3.21v27.27s-3.226 1.777-8.772 3.66c-5.546 1.884-11.585 1.74-19.079-.477-7.105-2.103-13.268-7.454-17.646-15.014-4.379-7.56-6.729-17.33-7.377-21.858-.799-5.575-1.235-12.062-1.088-18.702.141-6.404 1.512-18.118 5.36-28.092 3.848-9.974 8.68-16.113 15.438-20.063 6.89-4.028 11.74-4.85 18.912-4.883 6.928-.031 14.252 4.274 14.252 4.274v25.915zm-61.173 79.984h-25.343l-.056-110.38h25.4v110.38zm-32.916-85.163h-18.623c-1.133 0-2.236.265-2.236 2.236v15.684c0 .892.65 1.275 1.275 1.275h18.536v22.222H396.74c-.988 0-1.615.675-1.615 1.615v41.982l-23.112.04v-110.2h44.483v25.146zm-52.246.053h-18.622c-1.133 0-2.237.266-2.237 2.237v15.684c0 .891.65 1.274 1.275 1.274H363.2v22.223h-18.707c-.989 0-1.616.675-1.616 1.615v41.982l-23.112.039v-110.2h44.483v25.146zm-52.26 38.793c-1.007 8.743-2.468 21.415-8.747 30.556-4.504 6.557-13.556 15.519-29.43 15.475-17.01-.047-29.16-9.822-34.896-27.846-5.466-17.18-3.848-38.338-.83-50.534 3.249-13.134 11.194-31.256 35.683-31.824 3.06-.071 12.856.35 20.902 6.6 8.046 6.252 13.731 15.432 16.005 29.29 2.274 13.857 2.318 19.54 1.312 28.283zm-96.353 45.993s-6.843-15.311-7.132-15.916c-.29-.605-.553-1.395-1.605-1.395-1.053 0-1.395.79-1.632 1.368-.237.579-7.395 15.969-7.395 15.969h-27.71s21.657-51.589 21.894-52.3c.237-.71.342-.946-.105-2.077s-20.628-55.26-20.628-55.26h27.233s5.974 13.063 6.369 13.878c.395.816.895 1.184 1.395 1.184s1.184-.105 1.631-1.157c.448-1.053 6.158-13.838 6.158-13.838h27.474s-20.316 54.298-20.5 54.772c-.184.473-.421 1.157-.105 1.947.316.789 21.553 52.825 21.553 52.825h-26.895zm-76.734.064c-17.01-.047-29.16-9.822-34.896-27.846-5.466-17.18-3.848-38.338-.83-50.534 3.249-13.134 11.194-31.256 35.683-31.824 3.06-.071 12.856.35 20.902 6.6 8.046 6.252 13.731 15.432 16.005 29.29 2.274 13.857 2.318 19.54 1.312 28.282-1.006 8.743-2.467 21.416-8.746 30.557-4.504 6.557-13.556 15.519-29.43 15.475zM92.27 132.377c-1.125 5.475-4.077 14.291-7.484 18.61-3.408 4.32-9.95 13.8-25.832 14.926-15.882 1.125-35.964.517-38.306.517H3.122L3.16 3.147h52.423c5.628 0 18.508 2.016 25.56 8.664 7.414 6.987 11.718 16.83 11.772 32.526.054 15.696-3.354 25.729-6.051 30.044-2.698 4.315-4.857 6.527-6.8 7.983-1.942 1.457-3.159 2.187-3.585 2.49-.426.305-.76 1.552.03 2.13.792.578 6.177 4.136 8.094 6.478 1.917 2.342 6.268 6.874 7.728 14.57 1.46 7.695 1.065 18.87-.06 24.345zm497.66-31.887V70.957c0-.565-.324-1.014-.704-1.302-.38-.288-22.722-16.909-23.551-17.531-.83-.622-.922-.783-1.936-.783h-47.322c-1.337 0-1.544.783-1.569 1.509-.025.725 0 5.21 0 5.21s-4.585-3.891-12.189-5.833c-7.51-1.918-16.597-.37-23.54 2.757-6.945 3.126-11.55 8.59-11.55 8.59s-14.713-11.068-15.404-11.685c-.691-.617-1.383-.562-1.383-.562-.396-.01-27.241 0-27.97 0-.728 0-.959.101-1.447.497-.489.397-.452 1.18-.452 1.18s-1.41-1.085-1.802-1.34c-.393-.254-.693-.392-1.178-.352-.485.04-23.982 0-23.982 0h-22.1s-.265-.006-.947.013c-.373.01-1.14.032-1.581.596-.454.582-.34 1.432-.34 1.432s-1.907-1.365-2.232-1.609c-.324-.243-.726-.442-1.438-.444-.728-.002-45.726 0-47.143 0-1.132 0-1.713.988-1.68 1.713.033.724 0 21.044 0 21.044s-18.317-14.359-19.016-14.92c-1.635-1.31-4.534-3.561-9.45-5.514-5.054-2.008-11.824-2.487-13.636-2.487-1.812 0-7.314 0-13.08 1.943-5.764 1.943-9.195 4.508-9.195 4.508s-6.257-4.67-7.028-5.239c-.771-.57-1.173-.547-1.486-.547h-30.527a1.46 1.46 0 0 0-1.296.793c-.146.302-2.67 5.954-2.67 5.954s-7.51-5.563-8.28-6.155c-.772-.592-.995-.603-1.52-.603h-20.862s-7.62.01-8.86 0c-1.241-.011-1.61.67-1.61.67-.447.503-.28 1.17 0 1.874.52 1.297 5.937 15.93 5.937 15.93s-4.868-5.01-8.162-8.089c-3.293-3.077-9.307-9.805-23.842-10.879-14.534-1.073-24.03 5.852-24.03 5.852-1.865-9.96-5.673-21.504-17.47-34.652C92.646 13.843 82.16 7.527 77.454 5.433 73.847 3.829 67.154.346 54.673.056c-.358-.009-.644-.006-.85-.006H1.517C.517.05.05 1.022.05 1.677v165.157c0 1.83.28 2.114.849 2.562.57.447 20.786 17.12 21.68 17.892.896.772 1.221.61 2.157.61.935 0 31.728-.015 48.366 0 15.812.014 24.188-3.765 31.616-10.707 7.293-6.817 10.73-17.407 10.73-17.407s16.28 12.167 22.258 16.528c5.934 4.329 15.047 5.552 15.826 5.609.779.057 4.746.807 12.156-.496s13.12-5.424 13.12-5.424 9.718 7.195 10.427 7.733c.708.538.992.623 1.77.623h30.306c.963 0 1.43-.538 1.658-1.02.226-.481 3.202-6.94 3.202-6.94s9.039 6.756 9.818 7.351c.78.595 1.162.595 1.643.595h29.441c1.12 0 1.29-.298 1.644-.637.354-.34.367-.951.173-1.435-.193-.483-4.69-12.23-4.69-12.23s4.376 2.948 8.1 5.414c3.723 2.465 9.478 6.09 18.255 6.599 8.777.507 14.266-1.088 20.118-3.723 5.851-2.635 10.421-8.025 10.421-8.025s17.53 12.69 18.183 13.15c.653.459.992.894 1.935.894h26.573c1.064 0 1.596-.75 1.596-1.595v-15.47s22.415 16.219 22.802 16.533c.387.314.653.532 1.378.52.725-.012 25.05 0 26.561 0 1.512 0 1.73-1.1 1.73-1.729v-14.575l20.552 15.228c.58.46 1.185 1.124 2.321 1.124h27.577c1.898 0 2.068-1.245 2.068-2.067v-19.7s19.06 13.871 24.736 17.936c5.032 3.604 14.4 5.205 18.095 5.205 3.695 0 7.53-.792 9.963-1.526 2.434-.735 7.168-2.88 7.168-2.88s4.934 3.715 5.383 4.026c.45.31.703.38 1.187.38h47.495c1.29 0 1.532-1.048 1.532-1.532v-29.072c0-.553-.346-1.025-.726-1.313-.296-.224-20.486-15.268-20.486-15.268h17.462c.858 0 1.457-.904 1.457-1.457v-20.445c0-.806-.472-1.302-.818-1.567a22774.18 22774.18 0 0 0-17.664-13.084h19.37c.887 0 1.405-.991 1.405-1.532zm-544.24-.412h-7.207c-1.103 0-1.603 1.008-1.582 2.163l.02 25.369c0 1.05.98 1.575 1.562 1.575h5.29c2.75 0 5.249-.336 7.54-1.66 2.29-1.322 5.29-4.62 5.56-11.255.271-6.637-.729-9.115-2.915-12.18-2.187-3.067-6.831-4.012-8.269-4.012zm-7.347-33.78h5.02c2.61 0 4.98-.317 7.155-1.561 2.174-1.245 5.02-4.347 5.277-10.59.257-6.243-.692-8.574-2.767-11.459-2.075-2.884-6.483-3.773-7.846-3.773h-6.839c-1.047 0-1.521.948-1.502 2.034l.02 23.867c0 .987.93 1.481 1.482 1.481z" fill="#000"></path><path d="M273.681 86.648c-5.116.044-8.133 3.322-10.713 11.76-2.41 7.878-1.706 21.244 1.05 28.457 2.754 7.213 7.652 8.437 10.144 8.219 2.493-.219 6.647-1.618 8.965-6.864 2.317-5.245 4.11-14.6 2.317-25.922-1.792-11.322-6.428-15.696-11.763-15.65zm-134.91.026c-5.116.043-8.133 3.322-10.714 11.759-2.409 7.879-1.705 21.245 1.05 28.458 2.755 7.213 7.653 8.437 10.145 8.218 2.493-.218 6.647-1.617 8.965-6.863 2.317-5.246 4.11-14.6 2.317-25.922-1.792-11.322-6.428-15.696-11.763-15.65zm423.773-5.835h-19.213c-.864 0-1.945.313-1.945 1.945v15.437c0 .769.408 1.68 1.681 1.68h17.148v17.527h-16.98c-.864 0-1.789.024-1.789 1.788v17.778c0 .624.432 1.627 1.627 1.627h19.471v25.982h-44.646V54.36h44.646v26.48zm-51.96 3.879s-2.467-1.802-7.707-2.213c-4.339-.341-8.14-.017-12.631 4.003-3.575 3.199-5.43 10.847-5.91 13.833-.48 2.985-.995 12.526-.172 17.88.824 5.353 2.337 9.533 4.3 12.318 1.964 2.786 5.467 5.147 10.642 5.359 5.174.212 11.478-3.21 11.478-3.21v27.27s-3.226 1.777-8.772 3.66c-5.546 1.884-11.585 1.74-19.079-.477-7.105-2.103-13.268-7.454-17.646-15.014-4.379-7.56-6.729-17.33-7.377-21.858-.799-5.575-1.235-12.062-1.088-18.702.141-6.404 1.512-18.118 5.36-28.092 3.848-9.974 8.68-16.113 15.438-20.063 6.89-4.028 11.74-4.85 18.912-4.883 6.928-.031 14.252 4.274 14.252 4.274v25.915zm-61.173 79.984h-25.343l-.056-110.38h25.4v110.38zm-32.916-85.163h-18.623c-1.133 0-2.236.265-2.236 2.236v15.684c0 .892.65 1.275 1.275 1.275h18.536v22.222H396.74c-.988 0-1.615.675-1.615 1.615v41.982l-23.112.04v-110.2h44.483v25.146zm-52.246.053h-18.622c-1.133 0-2.237.266-2.237 2.237v15.684c0 .891.65 1.274 1.275 1.274H363.2v22.223h-18.707c-.989 0-1.616.675-1.616 1.615v41.982l-23.112.039v-110.2h44.483v25.146zm-52.26 38.793c-1.007 8.743-2.468 21.415-8.747 30.556-4.504 6.557-13.556 15.519-29.43 15.475-17.01-.047-29.16-9.822-34.896-27.846-5.466-17.18-3.848-38.338-.83-50.534 3.249-13.134 11.194-31.256 35.683-31.824 3.06-.071 12.856.35 20.902 6.6 8.046 6.252 13.731 15.432 16.005 29.29 2.274 13.857 2.318 19.54 1.312 28.283zm-96.353 45.993s-6.843-15.311-7.132-15.916c-.29-.605-.553-1.395-1.605-1.395-1.053 0-1.395.79-1.632 1.368-.237.579-7.395 15.969-7.395 15.969h-27.71s21.657-51.589 21.894-52.3c.237-.71.342-.946-.105-2.077s-20.628-55.26-20.628-55.26h27.233s5.974 13.063 6.369 13.878c.395.816.895 1.184 1.395 1.184s1.184-.105 1.631-1.157c.448-1.053 6.158-13.838 6.158-13.838h27.474s-20.316 54.298-20.5 54.772c-.184.473-.421 1.157-.105 1.947.316.789 21.553 52.825 21.553 52.825h-26.895zm-76.734.064c-17.01-.047-29.16-9.822-34.896-27.846-5.466-17.18-3.848-38.338-.83-50.534 3.249-13.134 11.194-31.256 35.683-31.824 3.06-.071 12.856.35 20.902 6.6 8.046 6.252 13.731 15.432 16.005 29.29 2.274 13.857 2.318 19.54 1.312 28.282-1.006 8.743-2.467 21.416-8.746 30.557-4.504 6.557-13.556 15.519-29.43 15.475zM92.27 132.377c-1.125 5.475-4.077 14.291-7.484 18.61-3.408 4.32-9.95 13.8-25.832 14.926-15.882 1.125-35.964.517-38.306.517H3.122L3.16 3.147h52.423c5.628 0 18.508 2.016 25.56 8.664 7.414 6.987 11.718 16.83 11.772 32.526.054 15.696-3.354 25.729-6.051 30.044-2.698 4.315-4.857 6.527-6.8 7.983-1.942 1.457-3.159 2.187-3.585 2.49-.426.305-.76 1.552.03 2.13.792.578 6.177 4.136 8.094 6.478 1.917 2.342 6.268 6.874 7.728 14.57 1.46 7.695 1.065 18.87-.06 24.345zm497.66-31.887V70.957c0-.565-.324-1.014-.704-1.302-.38-.288-22.722-16.909-23.551-17.531-.83-.622-.922-.783-1.936-.783h-47.322c-1.337 0-1.544.783-1.569 1.509-.025.725 0 5.21 0 5.21s-4.585-3.891-12.189-5.833c-7.51-1.918-16.597-.37-23.54 2.757-6.945 3.126-11.55 8.59-11.55 8.59s-14.713-11.068-15.404-11.685c-.691-.617-1.383-.562-1.383-.562-.396-.01-27.241 0-27.97 0-.728 0-.959.101-1.447.497-.489.397-.452 1.18-.452 1.18s-1.41-1.085-1.802-1.34c-.393-.254-.693-.392-1.178-.352-.485.04-23.982 0-23.982 0h-22.1s-.265-.006-.947.013c-.373.01-1.14.032-1.581.596-.454.582-.34 1.432-.34 1.432s-1.907-1.365-2.232-1.609c-.324-.243-.726-.442-1.438-.444-.728-.002-45.726 0-47.143 0-1.132 0-1.713.988-1.68 1.713.033.724 0 21.044 0 21.044s-18.317-14.359-19.016-14.92c-1.635-1.31-4.534-3.561-9.45-5.514-5.054-2.008-11.824-2.487-13.636-2.487-1.812 0-7.314 0-13.08 1.943-5.764 1.943-9.195 4.508-9.195 4.508s-6.257-4.67-7.028-5.239c-.771-.57-1.173-.547-1.486-.547h-30.527a1.46 1.46 0 0 0-1.296.793c-.146.302-2.67 5.954-2.67 5.954s-7.51-5.563-8.28-6.155c-.772-.592-.995-.603-1.52-.603h-20.862s-7.62.01-8.86 0c-1.241-.011-1.61.67-1.61.67-.447.503-.28 1.17 0 1.874.52 1.297 5.937 15.93 5.937 15.93s-4.868-5.01-8.162-8.089c-3.293-3.077-9.307-9.805-23.842-10.879-14.534-1.073-24.03 5.852-24.03 5.852-1.865-9.96-5.673-21.504-17.47-34.652C92.646 13.843 82.16 7.527 77.454 5.433 73.847 3.829 67.154.346 54.673.056c-.358-.009-.644-.006-.85-.006H1.517C.517.05.05 1.022.05 1.677v165.157c0 1.83.28 2.114.849 2.562.57.447 20.786 17.12 21.68 17.892.896.772 1.221.61 2.157.61.935 0 31.728-.015 48.366 0 15.812.014 24.188-3.765 31.616-10.707 7.293-6.817 10.73-17.407 10.73-17.407s16.28 12.167 22.258 16.528c5.934 4.329 15.047 5.552 15.826 5.609.779.057 4.746.807 12.156-.496s13.12-5.424 13.12-5.424 9.718 7.195 10.427 7.733c.708.538.992.623 1.77.623h30.306c.963 0 1.43-.538 1.658-1.02.226-.481 3.202-6.94 3.202-6.94s9.039 6.756 9.818 7.351c.78.595 1.162.595 1.643.595h29.441c1.12 0 1.29-.298 1.644-.637.354-.34.367-.951.173-1.435-.193-.483-4.69-12.23-4.69-12.23s4.376 2.948 8.1 5.414c3.723 2.465 9.478 6.09 18.255 6.599 8.777.507 14.266-1.088 20.118-3.723 5.851-2.635 10.421-8.025 10.421-8.025s17.53 12.69 18.183 13.15c.653.459.992.894 1.935.894h26.573c1.064 0 1.596-.75 1.596-1.595v-15.47s22.415 16.219 22.802 16.533c.387.314.653.532 1.378.52.725-.012 25.05 0 26.561 0 1.512 0 1.73-1.1 1.73-1.729v-14.575l20.552 15.228c.58.46 1.185 1.124 2.321 1.124h27.577c1.898 0 2.068-1.245 2.068-2.067v-19.7s19.06 13.871 24.736 17.936c5.032 3.604 14.4 5.205 18.095 5.205 3.695 0 7.53-.792 9.963-1.526 2.434-.735 7.168-2.88 7.168-2.88s4.934 3.715 5.383 4.026c.45.31.703.38 1.187.38h47.495c1.29 0 1.532-1.048 1.532-1.532v-29.072c0-.553-.346-1.025-.726-1.313-.296-.224-20.486-15.268-20.486-15.268h17.462c.858 0 1.457-.904 1.457-1.457v-20.445c0-.806-.472-1.302-.818-1.567a22774.18 22774.18 0 0 0-17.664-13.084h19.37c.887 0 1.405-.991 1.405-1.532zm-544.24-.412h-7.207c-1.103 0-1.603 1.008-1.582 2.163l.02 25.369c0 1.05.98 1.575 1.562 1.575h5.29c2.75 0 5.249-.336 7.54-1.66 2.29-1.322 5.29-4.62 5.56-11.255.271-6.637-.729-9.115-2.915-12.18-2.187-3.067-6.831-4.012-8.269-4.012zm-7.347-33.78h5.02c2.61 0 4.98-.317 7.155-1.561 2.174-1.245 5.02-4.347 5.277-10.59.257-6.243-.692-8.574-2.767-11.459-2.075-2.884-6.483-3.773-7.846-3.773h-6.839c-1.047 0-1.521.948-1.502 2.034l.02 23.867c0 .987.93 1.481 1.482 1.481z" stroke="#000" stroke-width=".5"></path><g transform="translate(598 70)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M80.57 46.323c-2.083 3.703-5.865 5.807-10.412 5.807-7.947 0-12.579-5.975-12.579-16.159 0-3.534.935-7.742 2.252-10.225 2.04-3.703 5.737-5.807 10.37-5.807 3.356 0 6.161 1.094 8.329 3.198 2.847 2.82 4.25 7.196 4.25 13.255 0 3.45-.936 7.617-2.21 9.931zm-32.51 5.05l-2.974-10.689h-.893v10.689h-8.712V20.696h10.88c3.74 0 5.524.59 7.309 2.315 1.954 1.893 2.89 4.334 2.89 7.574 0 2.062-.553 4.25-1.318 5.428-.51.758-1.105 1.305-2.422 2.23l4.504 13.13H48.06zM29.32 40.22c-1.614.968-2.974 1.263-5.524 1.263H21.84v9.889H13.13V20.696h10.242c2.72 0 5.354.8 7.267 2.188 2.422 1.768 3.697 4.587 3.697 8.164 0 4.04-1.785 7.28-5.015 9.173zm62.676-16.608C91.853 11.879 83.43 9.899 77.291 8.768 71.15 7.638 40.234 3.264 29.033 1.7 17.897.144 9.6-2.257 3.334 4.67 1.156 7.075-.806 9.898.336 17.25c1.142 7.351 4.569 32.799 9.137 46.088 4.57 13.29 13.992 10.745 21.13 9.896 7.14-.848 47.56-11.084 52.398-13.996 5.4-3.248 9.138-23.892 8.995-35.626zm-46.783 4.49h-.892v5.301h.892c1.445 0 2.252-.883 2.252-2.482 0-1.978-.68-2.82-2.252-2.82zm25.03.841c-1.19-.042-2.167.673-2.677 1.978-.468 1.346-.808 3.324-.808 5.007 0 1.852.34 3.998.893 5.387.467 1.094 1.402 1.809 2.507 1.809 1.105 0 2.082-.673 2.55-1.81.552-1.388.892-3.408.892-5.302 0-1.809-.34-3.787-.892-5.133-.51-1.263-1.275-1.894-2.465-1.936zm-48.274-.505v5.85c2.294 0 3.4-.969 3.4-2.989s-1.02-2.903-3.4-2.861z" fill="#ED2141" mask="url(#b)"></path></g></g>
		</symbol>
	
		<symbol id="trending" viewBox="0 0 58 58">
			<title>Combined Shape</title><path d="M29 58C12.984 58 0 45.016 0 29S12.984 0 29 0s29 12.984 29 29-12.984 29-29 29zm2.612-51L18 32.622h9.632v17.87l12.922-27.895h-8.942V7z" fill="#000" fill-rule="evenodd"></path>
		</symbol>
	
		<symbol id="webedia-white" viewBox="0 0 757 195">
			<title>WEBEDIA_MOVIES_PRO_LOGO_US_BLACK-transparent-bg</title><g fill="#FFF" fill-rule="evenodd"><path d="M741.001 108.002a15.138 15.138 0 0 1 11.3 4.838c6.265 6.475 6.265 16.841 0 23.316A15.617 15.617 0 0 1 741.014 141a15.617 15.617 0 0 1-11.288-4.844 16.406 16.406 0 0 1-4.723-11.864 16.274 16.274 0 0 1 4.662-11.445 15.84 15.84 0 0 1 11.285-4.742l.051-.103zM0 38h13.164l30.471 72.612L75.37 38h2.325l31.937 72.612L140.71 38H154l-43.18 100h-2.376l-31.81-71.596L44.848 138h-2.375z"></path><path d="M238.862 105.303l10.822 5.682a59.355 59.355 0 0 1-12.292 16.894 48.934 48.934 0 0 1-15.714 9.766 54.804 54.804 0 0 1-19.743 3.348c-16.272 0-28.995-5.335-38.17-16.006a54.082 54.082 0 0 1-13.762-36.198 53.299 53.299 0 0 1 11.659-33.864A47.582 47.582 0 0 1 201.2 36.027a49.203 49.203 0 0 1 40.754 19.354 54.087 54.087 0 0 1 11.025 34.27h-89.746a40.732 40.732 0 0 0 11.101 28.512 35.468 35.468 0 0 0 26.536 11.11 42.496 42.496 0 0 0 14.827-2.536 38.972 38.972 0 0 0 12.241-7.052 59.175 59.175 0 0 0 10.924-14.382zm0-26.889a42.328 42.328 0 0 0-7.477-16.412 35.486 35.486 0 0 0-12.976-9.918 39.763 39.763 0 0 0-16.981-3.754 36.529 36.529 0 0 0-25.345 9.436 42.523 42.523 0 0 0-11.659 20.648h74.438zM264 138.431V0h12.862v55.83a54.015 54.015 0 0 1 18.064-14.846c19.607-9.283 42.944-5.07 58.071 10.48a51.472 51.472 0 0 1 14.994 37.304 50.761 50.761 0 0 1-15.222 37 49.312 49.312 0 0 1-36.406 15.226 46.644 46.644 0 0 1-22.097-5.228 51.76 51.76 0 0 1-17.505-15.708v18.373H264zm51.4-9.82a38.662 38.662 0 0 0 34.198-20.1 40.816 40.816 0 0 0 0-40.602 39.278 39.278 0 0 0-14.512-14.998 37.691 37.691 0 0 0-19.459-5.38 40 40 0 0 0-19.99 5.38 37.299 37.299 0 0 0-14.563 14.465A40.967 40.967 0 0 0 276 87.829a39.772 39.772 0 0 0 11.39 29.006 37.618 37.618 0 0 0 28.01 11.775zM474.898 95.851h-80.602a26.65 26.65 0 0 0 9.326 16.882 29.4 29.4 0 0 0 19.362 6.278 33.534 33.534 0 0 0 24.166-9.796l21.142 9.897a50.278 50.278 0 0 1-18.931 16.528 59.482 59.482 0 0 1-26.199 5.34c-15.703 0-28.485-4.927-38.344-14.781a50.24 50.24 0 0 1-14.79-37.03 51.827 51.827 0 0 1 14.764-37.967 49.598 49.598 0 0 1 36.998-15.186c15.738 0 28.545 5.062 38.421 15.186 9.876 10.125 14.806 23.388 14.789 39.79l-.102 4.859zm-25.08-19.692a25.037 25.037 0 0 0-9.808-13.541 28.436 28.436 0 0 0-17-5.24 30.115 30.115 0 0 0-18.397 5.872 32.325 32.325 0 0 0-9.224 12.909h54.43zM554.045 0H579v138.335h-24.955v-10.55a49.248 49.248 0 0 1-14.664 10.144 40.851 40.851 0 0 1-15.954 3.069 44.213 44.213 0 0 1-33.323-14.987 52.482 52.482 0 0 1-14.083-37.304c0-15.402 4.543-28.03 13.628-37.887a43.303 43.303 0 0 1 33.07-14.759 41.912 41.912 0 0 1 16.789 3.398 46.039 46.039 0 0 1 14.537 10.144V0zm-26.244 59.138a25.247 25.247 0 0 0-19.24 8.216 29.647 29.647 0 0 0-7.585 21.049 30.079 30.079 0 0 0 7.787 21.301 25.248 25.248 0 0 0 19.19 8.344 25.726 25.726 0 0 0 19.443-8.191 30.105 30.105 0 0 0 7.737-21.505 29.19 29.19 0 0 0-7.737-21.1 26.078 26.078 0 0 0-19.595-8.114z" fill-rule="nonzero"></path><path d="M587 38h25v100h-25z"></path><path d="M694.02 38.464H719v99.87h-24.98v-10.556a49.247 49.247 0 0 1-14.664 10.15 40.78 40.78 0 0 1-15.928 3.07 44.252 44.252 0 0 1-33.348-14.996 52.503 52.503 0 0 1-14.058-37.324c0-15.41 4.534-28.046 13.603-37.908a43.317 43.317 0 0 1 33.07-14.767 42.118 42.118 0 0 1 16.813 3.4 45.937 45.937 0 0 1 14.512 10.15V38.463zm-26.243 20.629a25.24 25.24 0 0 0-19.24 8.22 29.674 29.674 0 0 0-7.586 21.06 30.003 30.003 0 0 0 7.813 21.314 25.241 25.241 0 0 0 19.19 8.348 25.643 25.643 0 0 0 19.417-8.195 30.157 30.157 0 0 0 7.838-21.619 29.24 29.24 0 0 0-7.762-21.11 26.02 26.02 0 0 0-19.67-8.018z" fill-rule="nonzero"></path><path d="M587 0h25v28h-25zM442.711 161h6.137l7.665 23.633 7.74-23.633h6.211L476 194.897h-6.087l-3.607-21.298L459.268 195h-5.536l-6.963-21.4-3.632 21.4H437z"></path><path d="M496.65 160.076a16.801 16.801 0 0 1 12.26 5.046 16.964 16.964 0 0 1 5.086 12.466 16.788 16.788 0 0 1-5.086 12.364A17.57 17.57 0 0 1 496.467 195a17.566 17.566 0 0 1-12.38-5.2A17.165 17.165 0 0 1 479 177.488a17.316 17.316 0 0 1 5.097-12.36A17.593 17.593 0 0 1 496.524 160l.127.076zm0 6.207a10.546 10.546 0 0 0-7.832 3.205 11.18 11.18 0 0 0-3.18 8.175 10.639 10.639 0 0 0 3.993 8.756 11.117 11.117 0 0 0 7.147 2.524 10.466 10.466 0 0 0 7.63-3.28 11.642 11.642 0 0 0 0-16.074 10.442 10.442 0 0 0-7.833-3.306h.076z" fill-rule="nonzero"></path><path d="M517 160h6.551l8.398 24.142L540.474 160H547l-12.04 34h-6.122zM552 160h6v34h-6zM566 160h18v6.332h-11.784v6.151H584v6.203h-11.784v8.957H584V194h-18zM607.414 165.418l-4.705 4.13a6.679 6.679 0 0 0-5.06-3.425 3.044 3.044 0 0 0-2.048.655c-.479.36-.767.915-.785 1.511a2.512 2.512 0 0 0 .557 1.587 48.417 48.417 0 0 0 4.654 4.257c2.53 2.015 3.896 3.3 4.427 3.83a12.9 12.9 0 0 1 2.732 3.727 9.312 9.312 0 0 1 .81 3.854 8.873 8.873 0 0 1-2.833 6.776 10.372 10.372 0 0 1-7.412 2.67 11.115 11.115 0 0 1-6.223-1.738 13.791 13.791 0 0 1-4.528-5.491l5.337-3.2c1.62 2.948 3.466 4.409 5.54 4.409a4.083 4.083 0 0 0 2.758-.957 2.767 2.767 0 0 0 1.113-2.192 3.82 3.82 0 0 0-.835-2.267 25.456 25.456 0 0 0-3.719-3.45 38.199 38.199 0 0 1-7.032-6.827 8.716 8.716 0 0 1-1.594-4.811 7.919 7.919 0 0 1 2.53-5.945 9.28 9.28 0 0 1 6.552-2.519c1.656-.007 3.29.39 4.755 1.159a17.081 17.081 0 0 1 5.009 4.257z"></path><path d="M627 160.025h6.702a38.211 38.211 0 0 1 7.773.514 8.602 8.602 0 0 1 4.715 2.932 9.587 9.587 0 0 1 0 11.214c-1.27 1.509-3 2.55-4.919 2.958-2.83.469-5.697.658-8.563.565h-2.395V194H627v-33.975zm3.364 3.318v11.522h5.708a14.35 14.35 0 0 0 5.097-.643 5.105 5.105 0 0 0 2.549-2.032c.608-.94.928-2.04.917-3.163a5.644 5.644 0 0 0-.917-3.138 5.107 5.107 0 0 0-2.421-2.006 13.972 13.972 0 0 0-4.919-.618l-6.014.078zM655 160.025h6.52c2.489-.09 4.979.065 7.439.463a8.434 8.434 0 0 1 4.735 2.983 8.666 8.666 0 0 1 1.835 5.607 9.18 9.18 0 0 1-1.265 4.86 7.921 7.921 0 0 1-3.595 3.19 16.026 16.026 0 0 1-6.446 1.106L676 194h-4.041l-12-15.766h-1.86V194H655v-33.975zm3.273 3.318v11.548h5.628c1.677.099 3.357-.12 4.959-.643a5.296 5.296 0 0 0 2.479-2.058c.588-.95.89-2.06.868-3.19a5.947 5.947 0 0 0-.868-3.111 5 5 0 0 0-2.356-1.98 13.415 13.415 0 0 0-4.81-.618l-5.9.052zM699.319 160.005a17.106 17.106 0 0 1 12.53 5.045c5.015 5.002 6.529 12.56 3.83 19.128s-9.074 10.841-16.135 10.815a16.906 16.906 0 0 1-12.53-5.045 16.807 16.807 0 0 1-5.011-12.285c-.015-3.12.78-6.19 2.305-8.905 3.037-5.41 8.738-8.747 14.91-8.728l.1-.025zm.15 3.229c-2.453.01-4.858.68-6.966 1.942a14.077 14.077 0 0 0-5.138 5.045 14.632 14.632 0 0 0-1.829 7.29 14.048 14.048 0 0 0 4.047 9.975 13.862 13.862 0 0 0 9.886 4.127 13.986 13.986 0 0 0 7.142-1.867 13.577 13.577 0 0 0 5.012-5.045 14.48 14.48 0 0 0 1.83-7.265 14.175 14.175 0 0 0-1.83-7.164 13.825 13.825 0 0 0-5.162-5.045 13.966 13.966 0 0 0-6.992-2.094v.1z" fill-rule="nonzero"></path><path d="M725 160.803V160h4v.803h-1.623V168h-.754v-7.197zM730 168l1.15-8h.125l3.25 6.57 3.2-6.57h.125l1.15 8h-.775l-.8-5.718-2.8 5.718h-.225l-2.85-5.768-.775 5.768z"></path></g>
		</symbol>
	
</svg>
</div>	<div id='div-gpt-ad-1553617519041-4'>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-1553617519041-4');
			});
		</script>
	</div>
</body>
</html>
